<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="preconnect" href="//m-files.cdnvideo.ru/"/>
<title>Услуги илососа, аренда илососа, илосос с размывом, заказать илосос в Москве и Московской области</title>
<meta name="viewport" content="width=device-width"/>
<meta name="robots" content="index, follow"/>
<meta name="keywords" content="услуги илососа, аренда илососа, заказать илосос, вызвать илосос, откачка ила, откачка автомоек, откачка ила с автомоек, откачка бентонита, откачка ЖБО, откачка автомоек, гидродинамика, устранение засоров, гидродинамическая очистка труб, каналопромывка"/><meta name="description" content="ИЛСЕРВИС - оказывает услуги по откачке и утилизации жидких бытовых отходов, иловых отложений, промывке систем канализации и устранению засоров канализационных труб"/><meta property="og:title" content="Услуги илососа, аренда илососа, илосос с размывом, заказать илосос в Москве и Московской области"/><meta property="og:description" content="ИЛСЕРВИС - оказывает услуги по откачке и утилизации жидких бытовых отходов, иловых отложений, промывке систем канализации и устранению засоров канализационных труб"/><meta property="og:type" content="website"/><meta property="og:url" content="http://ilservice.ru"/><link href="//ilservice.ru/favicon.ico?4" type="image/x-icon" rel="shortcut icon"/><link href="//m-files.cdnvideo.ru/libs/bootstrap/css/bootstrap.min.css?v=1617595383" rel="stylesheet"/><style>.user_form:not(.horizontal) .user_form_submit {-webkit-margin-before:4px;padding-bottom: 0}.user_form .inp {width: 100%;margin: 0;padding-left: 10px;}.user_form .header_text {-webkit-margin-after: 18px;}</style><style>body,#site_wrapper1{min-width:1170px;}.blk_section_inner{width:1170px;}@media (max-width: 500px){body,#site_wrapper1{min-width:370px;}.blk_section_inner{width:370px;}.section_popup_wnd{width:300px!important;}.blk-section--ms-popup{max-width:300px}}</style><link href="//m-files.cdnvideo.ru/web/build/pages/published.css?v=1653635136" rel="stylesheet"/><style id="site_styles_css">.menu-bar__button {background-color: #7d7d7d;float: right;} .menu-bar__button .menu-bar__icon {fill: #FFFFFF;}</style><style>.blk_text.blk_text__mtr-85 h1.blk-data.font-163:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h2.blk-data.font-163:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h3.blk-data.font-163:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h4.blk-data.font-163:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h5.blk-data.font-163:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h6.blk-data.font-163:not([data-gs-fonts]),.font-163{font-family:Oswald,Arial!important;font-weight:400!important;font-style:normal!important;}</style><style>#frm340fca1691144f87ae63b4070b21e12c .form_wrap input:-moz-placeholder,#frm340fca1691144f87ae63b4070b21e12c .field_wrap input:-moz-placeholder{color:#919191;}#frm340fca1691144f87ae63b4070b21e12c .field_wrap input::-webkit-input-placeholder,#frm340fca1691144f87ae63b4070b21e12c .field_wrap textarea::-webkit-input-placeholder{color:#919191;}</style><style>#frm08596628878f44c1964a3890be748648 .form_wrap input:-moz-placeholder,#frm08596628878f44c1964a3890be748648 .field_wrap input:-moz-placeholder{color:#919191;}#frm08596628878f44c1964a3890be748648 .field_wrap input::-webkit-input-placeholder,#frm08596628878f44c1964a3890be748648 .field_wrap textarea::-webkit-input-placeholder{color:#919191;}</style><style>.blk_text.blk_text__mtr-85 h1.blk-data.font-164:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h2.blk-data.font-164:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h3.blk-data.font-164:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h4.blk-data.font-164:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h5.blk-data.font-164:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h6.blk-data.font-164:not([data-gs-fonts]),.font-164{font-family:Oswald,Arial!important;font-weight:500!important;font-style:normal!important;}</style><style>#frmcc27d3b3fec445f48bdbcc345784e0bf .form_wrap input:-moz-placeholder,#frmcc27d3b3fec445f48bdbcc345784e0bf .field_wrap input:-moz-placeholder{color:#919191;}#frmcc27d3b3fec445f48bdbcc345784e0bf .field_wrap input::-webkit-input-placeholder,#frmcc27d3b3fec445f48bdbcc345784e0bf .field_wrap textarea::-webkit-input-placeholder{color:#919191;}</style><style>#frm794b74f7d0bf41c9b2567e6c00397d6b .form_wrap input:-moz-placeholder,#frm794b74f7d0bf41c9b2567e6c00397d6b .field_wrap input:-moz-placeholder{color:#919191;}#frm794b74f7d0bf41c9b2567e6c00397d6b .field_wrap input::-webkit-input-placeholder,#frm794b74f7d0bf41c9b2567e6c00397d6b .field_wrap textarea::-webkit-input-placeholder{color:#919191;}</style><style>#frm9bc3707558204f3c9cce9fb725979be7 .form_wrap input:-moz-placeholder,#frm9bc3707558204f3c9cce9fb725979be7 .field_wrap input:-moz-placeholder{color:#919191;}#frm9bc3707558204f3c9cce9fb725979be7 .field_wrap input::-webkit-input-placeholder,#frm9bc3707558204f3c9cce9fb725979be7 .field_wrap textarea::-webkit-input-placeholder{color:#919191;}</style><style>#frm0fcd967fc2cd41fcbdd21dd6f5bbcd13 .form_wrap input:-moz-placeholder,#frm0fcd967fc2cd41fcbdd21dd6f5bbcd13 .field_wrap input:-moz-placeholder{color:#919191;}#frm0fcd967fc2cd41fcbdd21dd6f5bbcd13 .field_wrap input::-webkit-input-placeholder,#frm0fcd967fc2cd41fcbdd21dd6f5bbcd13 .field_wrap textarea::-webkit-input-placeholder{color:#919191;}</style><style>#frmbe9f7a8410a54236a758bb5a3152d579 .form_wrap input:-moz-placeholder,#frmbe9f7a8410a54236a758bb5a3152d579 .field_wrap input:-moz-placeholder{color:#919191;}#frmbe9f7a8410a54236a758bb5a3152d579 .field_wrap input::-webkit-input-placeholder,#frmbe9f7a8410a54236a758bb5a3152d579 .field_wrap textarea::-webkit-input-placeholder{color:#919191;}</style><style>.blk_text.blk_text__mtr-85 h1.blk-data.font-16:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h2.blk-data.font-16:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h3.blk-data.font-16:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h4.blk-data.font-16:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h5.blk-data.font-16:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h6.blk-data.font-16:not([data-gs-fonts]),.font-16{font-family:Open Sans,Arial!important;font-weight:400!important;font-style:normal!important;}</style><style>.blk_text.blk_text__mtr-85 h1.blk-data.font-14:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h2.blk-data.font-14:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h3.blk-data.font-14:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h4.blk-data.font-14:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h5.blk-data.font-14:not([data-gs-fonts]),.blk_text.blk_text__mtr-85 h6.blk-data.font-14:not([data-gs-fonts]),.font-14{font-family:Open Sans,Arial!important;font-weight:300!important;font-style:normal!important;}</style><style>#frmc53ad1e22a304e0cbe632da554e18677 .form_wrap input:-moz-placeholder,#frmc53ad1e22a304e0cbe632da554e18677 .field_wrap input:-moz-placeholder{color:#030303;}#frmc53ad1e22a304e0cbe632da554e18677 .field_wrap input::-webkit-input-placeholder,#frmc53ad1e22a304e0cbe632da554e18677 .field_wrap textarea::-webkit-input-placeholder{color:#030303;}</style><style>#frm7bdef0d7190d4147b8023deae65e8eba .form_wrap input:-moz-placeholder,#frm7bdef0d7190d4147b8023deae65e8eba .field_wrap input:-moz-placeholder{color:#030303;}#frm7bdef0d7190d4147b8023deae65e8eba .field_wrap input::-webkit-input-placeholder,#frm7bdef0d7190d4147b8023deae65e8eba .field_wrap textarea::-webkit-input-placeholder{color:#030303;}</style><link href="//m-files.cdnvideo.ru/web/build/pages/sites.css?v=1653635182" rel="stylesheet"/><style id="btn-style-h-a">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</style><style id="all_blocks-style">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</style>
<link href="//m-files.cdnvideo.ru/web/fonts/open_sans_light.css?3" rel="stylesheet"/><link href="//m-files.cdnvideo.ru/web/fonts/open_sans_normal.css?3" rel="stylesheet"/><link href="//m-files.cdnvideo.ru/web/fonts/oswald_normal.css?3" rel="stylesheet"/><link href="//m-files.cdnvideo.ru/web/fonts/oswald_light.css?3" rel="stylesheet"/><link href="//m-files.cdnvideo.ru/web/fonts/oswald_medium.css?3" rel="stylesheet"/><link href="//m-files.cdnvideo.ru/web/fonts/roboto_normal.css?3" rel="stylesheet"/>
<script type="text/javascript">window.quizStatisticIsEnabled = true;</script>
<meta name="yandex-verification" content="1f53aa47b7f8e04c" />
<style id="site_style_text" type="text/css"></style>
<style id="site_styles_buttons" type="text/css">.blk_form .blk_form_wrap.is_popover .btn-new,.user_form_submit .btn-new,.blk_button_data_wrap .btn-new {font-family:Open Sans,Arial;font-weight:300;font-style:normal;font-size:20px;background:#2084d6;-moz-border-radius:5px;-webkit-border-radius:5px;border-radius:5px;border:none;color:#FFFFFF;padding:10px 20px;}</style>
</head>

<body class=" sprint5">



<div id="site_wrapper1">

<div id="sections_list">


<div blk_class="section" class="blk_section block-content bg_type_image sprint4 is_absolute" data-par-speed="" id="025346f0f3c247a29d6b7f2ea70c713f" data-id="s-025346f0f3c247a29d6b7f2ea70c713f" bg_type="image"><div class="section_image_container"><div id="section_image_025346f0f3c247a29d6b7f2ea70c713f" class="section-image" style="background-position: 50% 100%; background-repeat: no-repeat; filter: none;"></div></div><div id="section_image_svg_025346f0f3c247a29d6b7f2ea70c713f" class="svg_wrap section-image__svg" style="display: none;"><div class="svg_container"></div></div><div class="section-blackout" style="-ms-filter:'progid:DXImageTransform.Microsoft.Alpha(Opacity=0.78)'; filter:alpha(opacity=0.78); -moz-opacity:0.78; -khtml-opacity:0.78; opacity:0.78;background: #030303;filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#030303', endColorstr='#FFFFFF');background: -o-linear-gradient(180deg, #030303, rgba(0,0,0,0));background: -ms-linear-gradient(180deg, #030303, rgba(0,0,0,0));background: -moz-linear-gradient(180deg, #030303, rgba(0,0,0,0));background: -webkit-linear-gradient(180deg, #030303, rgba(0,0,0,0));background: linear-gradient(180deg, #030303, rgba(0,0,0,0));"></div> <div class="mha clearfix blk_section_inner"> <div class="section-cell tpl_cell tpl_section_cell sortable_cell l_float " id="b3f58f5ba5df4b2183d884e87c9f14a9" > <div class="blk blk--is_animated blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="8a3f550e2d794e56b03d29fcd4a540ef" blk_class="blk_text" data-animation-class="zoomIn" data-animation-duration="1" data-animation-delay="0" data-id="b-8a3f550e2d794e56b03d29fcd4a540ef" > <div class="blk-data clearfix font-163" ><span style="color: rgb(251, 101, 66);">ИЛ</span><span style="color: rgb(255, 187, 0);">СЕРВИС</span></div> </div><div class="blk blk_button skip-adapt" id="6f88f6c997bb4eeb88ff7328a3ae6482" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-6f88f6c997bb4eeb88ff7328a3ae6482" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="http://ilservice.ru/o-kompanii" onclick="" data-action-name="link" style="">О КОМПАНИИ</a></div></div> </div><div class="blk blk_button skip-adapt" id="754dcf6bd98a41989e8fb8e3de1f6319" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-754dcf6bd98a41989e8fb8e3de1f6319" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="anchor" href="#3f1bd42578fc4567b903b4f08224ef8a" onclick="" data-action-name="anchor" style="">УСЛУГИ И ЦЕНЫ</a></div></div> </div><div class="blk blk_button skip-adapt" id="5bb6096d43a343b68ce3199c8813d960" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-5bb6096d43a343b68ce3199c8813d960" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="https://ilservice.ru/kontakty" onclick="" data-action-name="link" style="">КОНТАКТЫ</a></div></div> </div><div class="blk blk_image_ext skip-adapt" id="393c1e0cda734c99b2e131581c17f687" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-393c1e0cda734c99b2e131581c17f687" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel" ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x678/-/resize/465/-/quality/100/f.png"/><picture><source media="(max-width: 500px)" srcset="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x677/-/resize/299/-/quality/100/f.png"><source srcset="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x678/-/resize/465/-/quality/100/f.png"><img src="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x678/-/resize/465/-/quality/100/f.png" pc-adapt="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x678/-/resize/465/-/quality/100/f.png" medium-style-w="465" oncontextmenu="return false;" ondragstart="return false;" alt="илосос" title="логотип компании илсервис"/></picture><noscript><picture><source media="(max-width: 500px)" srcset="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x677/-/resize/299/-/quality/100/f.png"><source srcset="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x678/-/resize/465/-/quality/100/f.png"><img src="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x678/-/resize/465/-/quality/100/f.png" alt="илосос" title="логотип компании илсервис"></picture></noscript></div></div></div> </div><div class="blk blk_button skip-adapt" id="b671cc42f1924235ba46364138d95599" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-b671cc42f1924235ba46364138d95599" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="tel:+74955325221" target="_blank" onclick="" data-action-name="link" style="">+7 (495) 532-52-21</a></div></div> </div><div class="blk blk_button skip-adapt" id="4b8c7416524146dbb730b839e15342a2" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-4b8c7416524146dbb730b839e15342a2" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="mailto:info@ilservice.ru" target="_blank" onclick="" data-action-name="link" style="">info@ilservice.ru</a></div></div> </div><div class="blk blk_form blk-no-bg blk-no-border blk_form_popover skip-adapt" id="67d0223e0670434ab9bdabd11c6b5596" blk_class="blk_form" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-67d0223e0670434ab9bdabd11c6b5596" > <div class="blk-data clearfix" ><div class="blk_form_wrap is_popover"> <form class="frm_lead user_form labels_top form_new published form--popover" id="frm67d0223e0670434ab9bdabd11c6b5596" method="POST" action="/1412909/leads/receive" frm-id="67d0223e0670434ab9bdabd11c6b5596" data-id="f-67d0223e0670434ab9bdabd11c6b5596" data-is-regulation-enabled="1" data-is-progressbar-enabled="0" data-is-steps-shown="0" data-progress-color="424242" success-message="Спасибо!\nВаша заявка принята.\nВ ближайшее время мы с вами свяжемся!" goal-popover="forms_open" goal-submitted="otpravil_forms" ga-category="" ga-event="" data-goto-url="" data-mes-url="1" can-split-data="0" > <input type="hidden" name="formName" value="frm_lead67d0223e0670434ab9bdabd11c6b5596"/> <input type="hidden" name="field1" value="" class="frm_field1" id="frm67d0223e0670434ab9bdabd11c6b5596__field1"/> <div class="wind-header no_sel"> <a class="wind-close"> <div></div> </a> </div> <div class="wind-body"> <div class="body_content"> <div class="wrap_edit_header trigger_edit_header quiz-hidden"> <div class="text-center header_text like_h3" style="">Заказать!</div> <div class="frm-hint header_description hidden" style=""></div> </div> <div class="user_form_fields_list"> <div class="field clearfix fname is_required" pos="1" field-id="e088a9e0a80b4c34a56b59610dfc13c0" type-id="5" data-type="ftextbox" data-cls="fname" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm67d0223e0670434ab9bdabd11c6b5596__fielde088a9e0a80b4c34a56b59610dfc13c0" class="quiz-step__label"> <span class="label_txt">Имя</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm67d0223e0670434ab9bdabd11c6b5596__fielde088a9e0a80b4c34a56b59610dfc13c0" type="text" maxlength="200" name="frm67d0223e0670434ab9bdabd11c6b5596[fielde088a9e0a80b4c34a56b59610dfc13c0]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm67d0223e0670434ab9bdabd11c6b5596__fielde088a9e0a80b4c34a56b59610dfc13c0"></div> </div> </div> </div> </div> <div class="field clearfix fphone is_required" pos="2" field-id="4fe4c8a1b88045d0a13f0477d2994056" type-id="4" data-type="ftextbox" data-cls="fphone" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm67d0223e0670434ab9bdabd11c6b5596__field4fe4c8a1b88045d0a13f0477d2994056" class="quiz-step__label"> <span class="label_txt">Телефон</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm67d0223e0670434ab9bdabd11c6b5596__field4fe4c8a1b88045d0a13f0477d2994056" type="tel" maxlength="20" name="frm67d0223e0670434ab9bdabd11c6b5596[field4fe4c8a1b88045d0a13f0477d2994056]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm67d0223e0670434ab9bdabd11c6b5596__field4fe4c8a1b88045d0a13f0477d2994056"></div> </div> </div> </div> </div> <div class="field clearfix femail" pos="3" field-id="7a5c871c967a42458af3af82150707fd" type-id="3" data-type="ftextbox" data-cls="femail" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm67d0223e0670434ab9bdabd11c6b5596__field7a5c871c967a42458af3af82150707fd" class="quiz-step__label"> <span class="label_txt">Комментарий</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm67d0223e0670434ab9bdabd11c6b5596__field7a5c871c967a42458af3af82150707fd" type="text" maxlength="200" name="frm67d0223e0670434ab9bdabd11c6b5596[field7a5c871c967a42458af3af82150707fd]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm67d0223e0670434ab9bdabd11c6b5596__field7a5c871c967a42458af3af82150707fd"></div> </div> </div> </div> </div> </div> </div> </div>  <div class="wind-footer user_form_submit no_sel c_text" submit-align="c_text"> <button class="btn-new btn-submit " type="submit" > Отправить <div class="btn-locker"> <div class="btn-locker__animation-wrap"> <div class="btn-locker__img"></div> </div></div> </button> <div class="user_form_regulation field"> <div class="field_wrap" style=""> <p>Нажимая на кнопку, вы принимаете <a style="" href="//ilservice.ru/regulation.html" target="_blank" rel="nofollow" >Положение</a> и <a style="" href="//ilservice.ru/consent.html" target="_blank" rel="nofollow" >Согласие</a> на обработку персональных данных.</p> </div> </div></div> </form> <a class="btn-new block-content btn-form-popover " onclick="return popoverForm(this);">ЗАКАЗАТЬ ИЛОСОС</a> </div></div> </div> </div> </div> </div>
<div blk_class="section" class="blk_section block-content bg_type_image sprint4 is_absolute" data-par-speed="" id="db78d70cc5944d4d91dfd0e50f6fe3ac" data-id="s-db78d70cc5944d4d91dfd0e50f6fe3ac" bg_type="image"><div class="section_image_container"><div id="section_image_db78d70cc5944d4d91dfd0e50f6fe3ac" class="section-image" style="background-image: url('//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155.png'); background-position: 50% 100%; background-repeat: no-repeat; filter: none;"></div></div><div id="section_image_svg_db78d70cc5944d4d91dfd0e50f6fe3ac" class="svg_wrap section-image__svg" style="display: none;"><div class="svg_container"></div></div><div class="section-blackout" style="-ms-filter:'progid:DXImageTransform.Microsoft.Alpha(Opacity=0.78)'; filter:alpha(opacity=0.78); -moz-opacity:0.78; -khtml-opacity:0.78; opacity:0.78;background: #030303;filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#030303', endColorstr='#FFFFFF');background: -o-linear-gradient(180deg, #030303, rgba(0,0,0,0));background: -ms-linear-gradient(180deg, #030303, rgba(0,0,0,0));background: -moz-linear-gradient(180deg, #030303, rgba(0,0,0,0));background: -webkit-linear-gradient(180deg, #030303, rgba(0,0,0,0));background: linear-gradient(180deg, #030303, rgba(0,0,0,0));"></div> <div class="mha clearfix blk_section_inner"> <div class="section-cell tpl_cell tpl_section_cell sortable_cell l_float " id="2fd261261ece474895e29d76d74c0ce3" > <div class="blk blk--is_animated blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="3c298e0fcca8490da1e8a46c36e49bf7" blk_class="blk_text" data-animation-class="zoomIn" data-animation-duration="1" data-animation-delay="0" data-id="b-3c298e0fcca8490da1e8a46c36e49bf7" > <div class="blk-data clearfix font-163" ><span style="color: rgb(251, 101, 66);">ИЛ</span><span style="color: rgb(255, 187, 0);">СЕРВИС</span></div> </div><div class="blk blk_button skip-adapt" id="8a12c9521d45451da4a9d850af451365" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-8a12c9521d45451da4a9d850af451365" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="http://ilservice.ru/o-kompanii" onclick="" data-action-name="link" style="">О КОМПАНИИ</a></div></div> </div><div class="blk blk_button skip-adapt" id="aeca90ecc4bd4f31b06e8e59a7568ae9" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-aeca90ecc4bd4f31b06e8e59a7568ae9" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="anchor" href="#3f1bd42578fc4567b903b4f08224ef8a" onclick="" data-action-name="anchor" style="">УСЛУГИ И ЦЕНЫ</a></div></div> </div><div class="blk blk_button skip-adapt" id="af54353dd31448ee9e26b66815fafe03" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-af54353dd31448ee9e26b66815fafe03" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="https://ilservice.ru/kontakty" onclick="" data-action-name="link" style="">КОНТАКТЫ</a></div></div> </div><div class="blk blk_form blk-no-bg blk-no-border blk_form_popover skip-adapt" id="4cd0a949c2464bab91630709462a02b0" blk_class="blk_form" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-4cd0a949c2464bab91630709462a02b0" > <div class="blk-data clearfix" ><div class="blk_form_wrap is_popover"> <form class="frm_lead user_form labels_top form_new published form--popover" id="frm4cd0a949c2464bab91630709462a02b0" method="POST" action="/1412909/leads/receive" frm-id="4cd0a949c2464bab91630709462a02b0" data-id="f-4cd0a949c2464bab91630709462a02b0" data-is-regulation-enabled="1" data-is-progressbar-enabled="0" data-is-steps-shown="0" data-progress-color="424242" success-message="Спасибо!\nВаша заявка принята.\nВ ближайшее время мы с вами свяжемся!" goal-popover="forms_open" goal-submitted="otpravil_forms" ga-category="" ga-event="" data-goto-url="" data-mes-url="1" can-split-data="0" > <input type="hidden" name="formName" value="frm_lead4cd0a949c2464bab91630709462a02b0"/> <input type="hidden" name="field1" value="" class="frm_field1" id="frm4cd0a949c2464bab91630709462a02b0__field1"/> <div class="wind-header no_sel"> <a class="wind-close"> <div></div> </a> </div> <div class="wind-body"> <div class="body_content"> <div class="wrap_edit_header trigger_edit_header quiz-hidden"> <div class="text-center header_text like_h3" style="">Заказать!</div> <div class="frm-hint header_description hidden" style=""></div> </div> <div class="user_form_fields_list"> <div class="field clearfix fname is_required" pos="1" field-id="9635643f241d43058804d6f7457129e6" type-id="5" data-type="ftextbox" data-cls="fname" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm4cd0a949c2464bab91630709462a02b0__field9635643f241d43058804d6f7457129e6" class="quiz-step__label"> <span class="label_txt">Имя</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm4cd0a949c2464bab91630709462a02b0__field9635643f241d43058804d6f7457129e6" type="text" maxlength="200" name="frm4cd0a949c2464bab91630709462a02b0[field9635643f241d43058804d6f7457129e6]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm4cd0a949c2464bab91630709462a02b0__field9635643f241d43058804d6f7457129e6"></div> </div> </div> </div> </div> <div class="field clearfix fphone is_required" pos="2" field-id="dddc5212cb634b9ab514a0061a49ff2b" type-id="4" data-type="ftextbox" data-cls="fphone" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm4cd0a949c2464bab91630709462a02b0__fielddddc5212cb634b9ab514a0061a49ff2b" class="quiz-step__label"> <span class="label_txt">Телефон</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm4cd0a949c2464bab91630709462a02b0__fielddddc5212cb634b9ab514a0061a49ff2b" type="tel" maxlength="20" name="frm4cd0a949c2464bab91630709462a02b0[fielddddc5212cb634b9ab514a0061a49ff2b]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm4cd0a949c2464bab91630709462a02b0__fielddddc5212cb634b9ab514a0061a49ff2b"></div> </div> </div> </div> </div> <div class="field clearfix femail" pos="3" field-id="2883165b5722454aaf2376b9858fcd4b" type-id="3" data-type="ftextbox" data-cls="femail" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm4cd0a949c2464bab91630709462a02b0__field2883165b5722454aaf2376b9858fcd4b" class="quiz-step__label"> <span class="label_txt">Комментарий</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm4cd0a949c2464bab91630709462a02b0__field2883165b5722454aaf2376b9858fcd4b" type="text" maxlength="200" name="frm4cd0a949c2464bab91630709462a02b0[field2883165b5722454aaf2376b9858fcd4b]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm4cd0a949c2464bab91630709462a02b0__field2883165b5722454aaf2376b9858fcd4b"></div> </div> </div> </div> </div> </div> </div> </div>  <div class="wind-footer user_form_submit no_sel c_text" submit-align="c_text"> <button class="btn-new btn-submit " type="submit" > Отправить <div class="btn-locker"> <div class="btn-locker__animation-wrap"> <div class="btn-locker__img"></div> </div></div> </button> <div class="user_form_regulation field"> <div class="field_wrap" style=""> <p>Нажимая на кнопку, вы принимаете <a style="" href="//ilservice.ru/regulation.html" target="_blank" rel="nofollow" >Положение</a> и <a style="" href="//ilservice.ru/consent.html" target="_blank" rel="nofollow" >Согласие</a> на обработку персональных данных.</p> </div> </div></div> </form> <a class="btn-new block-content btn-form-popover " onclick="return popoverForm(this);">ЗАКАЗАТЬ ИЛОСОС</a> </div></div> </div><div class="blk blk_button skip-adapt" id="c185d966c5cc46aebe3ddd25cc35a662" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-c185d966c5cc46aebe3ddd25cc35a662" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="tel:+74955325221" target="_blank" onclick="" data-action-name="link" style="">+7 (495) 532-52-21</a></div></div> </div><div class="blk blk_button skip-adapt" id="a05c2db4ca064715a15e3c4aad5a92c7" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-a05c2db4ca064715a15e3c4aad5a92c7" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="mailto:info@ilservice.ru" target="_blank" onclick="" data-action-name="link" style="">info@ilservice.ru</a></div></div> </div> </div> </div> </div>
<div blk_class="section" class="blk_section block-content bg_type_empty sprint4 is_absolute" data-par-speed="" id="3f1bd42578fc4567b903b4f08224ef8a" data-id="s-3f1bd42578fc4567b903b4f08224ef8a" bg_type="empty"><div class="section_image_container"><div id="section_image_3f1bd42578fc4567b903b4f08224ef8a" class="section-image" style="background-position: 50% 0%; background-repeat: no-repeat; filter: none;"></div></div><div id="section_image_svg_3f1bd42578fc4567b903b4f08224ef8a" class="svg_wrap section-image__svg" style="display: none;"><div class="svg_container"></div></div><div class="trans_up"><div class="trans_diagonal_left" style="height: 90px;"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 100 100" preserveAspectRatio="none"><path d="M 0 0 V 100 L 100 0 Z" style="fill: #395E97;"></path></svg></div></div> <div class="mha clearfix blk_section_inner"> <div class="section-cell tpl_cell tpl_section_cell sortable_cell l_float " id="97cb290d34e141a4b867761b75755aa8" > <div class="blk blk_shape shape-type-0 " id="15855b91cee64c128e5d88fd236860e2" blk_class="blk_shape" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-15855b91cee64c128e5d88fd236860e2" > <div class="blk-data clearfix" ><div class="shape" style="background-color:rgba(255,255,255,1);border-style:solid;border-color:rgba(0,0,0,1);border-width:0;border-radius:0px;box-shadow:0 0 39px rgba(0,0,0,0.73);" data-type="0" data-shadow-type="1" data-shadow-extension="39" data-shadow-opacity="73" data-brd-enabled="0" data-brd-style="0" data-brd-radius="0"></div></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="cc3443fcf0d24786b4b35f85af16c4bd" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-cc3443fcf0d24786b4b35f85af16c4bd" > <h2 class="blk-data clearfix font-163" ><span style="color: rgb(20, 11, 5);">Откачка и утилизация жидких отходов I-V класса опасности</span></h2> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="cc2dbe2e5b0745228d45076197525cf6" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-cc2dbe2e5b0745228d45076197525cf6" > <h3 class="blk-data clearfix font-163" >Оказываем услуги по откачке и утилизации жидких отходов I-V класса опасности. Предоставляем закрывающие документы об утилизации</h3> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="620f968bd859413ea5ecd6b6b36825b1" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-620f968bd859413ea5ecd6b6b36825b1" > <div class="blk-data clearfix font-163" ><span style="color: rgb(20, 11, 5);">Цена договорная!</span></div> </div><div class="blk blk_form blk-no-bg blk-no-border blk_form_popover skip-adapt" id="340fca1691144f87ae63b4070b21e12c" blk_class="blk_form" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-340fca1691144f87ae63b4070b21e12c" > <div class="blk-data clearfix" ><div class="blk_form_wrap is_popover"> <form class="frm_lead user_form labels_inner form_new published form--popover" id="frm340fca1691144f87ae63b4070b21e12c" method="POST" action="/1412909/leads/receive" frm-id="340fca1691144f87ae63b4070b21e12c" data-id="f-340fca1691144f87ae63b4070b21e12c" data-is-regulation-enabled="1" data-is-progressbar-enabled="0" data-is-steps-shown="0" data-progress-color="424242" success-message="Спасибо!\nВаша заявка принята.\nВ ближайшее время мы с вами свяжемся!" goal-popover="forms_open" goal-submitted="otpravil_forms" ga-category="" ga-event="" data-goto-url="" data-mes-url="1" can-split-data="0" > <input type="hidden" name="formName" value="frm_lead340fca1691144f87ae63b4070b21e12c"/> <input type="hidden" name="field1" value="" class="frm_field1" id="frm340fca1691144f87ae63b4070b21e12c__field1"/> <div class="wind-header no_sel"> <a class="wind-close"> <div></div> </a> </div> <div class="wind-body"> <div class="body_content"> <div class="wrap_edit_header trigger_edit_header quiz-hidden"> <div class="text-center header_text like_h3" style="">Отправить заявку</div> <div class="frm-hint header_description hidden" style=""></div> </div> <div class="user_form_fields_list"> <div class="field clearfix fname is_required" pos="1" field-id="d7eb4101440c44f99e50c1f0d9069681" type-id="5" data-type="ftextbox" data-cls="fname" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm340fca1691144f87ae63b4070b21e12c__fieldd7eb4101440c44f99e50c1f0d9069681" class="quiz-step__label"> <span class="label_txt">Имя</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm340fca1691144f87ae63b4070b21e12c__fieldd7eb4101440c44f99e50c1f0d9069681" placeholder="Имя*" type="text" maxlength="200" name="frm340fca1691144f87ae63b4070b21e12c[fieldd7eb4101440c44f99e50c1f0d9069681]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm340fca1691144f87ae63b4070b21e12c__fieldd7eb4101440c44f99e50c1f0d9069681"></div> </div> </div> </div> </div> <div class="field clearfix fphone is_required" pos="2" field-id="23201084e3d64671be401fe8c596417e" type-id="4" data-type="ftextbox" data-cls="fphone" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm340fca1691144f87ae63b4070b21e12c__field23201084e3d64671be401fe8c596417e" class="quiz-step__label"> <span class="label_txt">Телефон</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm340fca1691144f87ae63b4070b21e12c__field23201084e3d64671be401fe8c596417e" placeholder="Телефон*" type="tel" maxlength="20" name="frm340fca1691144f87ae63b4070b21e12c[field23201084e3d64671be401fe8c596417e]" value="" /> <div style="" class="hint quiz-hidden">должен начинаться на +7</div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm340fca1691144f87ae63b4070b21e12c__field23201084e3d64671be401fe8c596417e"></div> </div> </div> </div> </div> </div> </div> </div>  <div class="wind-footer user_form_submit no_sel c_text" submit-align="c_text"> <button class="btn-new btn-submit " type="submit" > ОТПРАВИТЬ <div class="btn-locker"> <div class="btn-locker__animation-wrap"> <div class="btn-locker__img"></div> </div></div> </button> <div class="user_form_regulation field"> <div class="field_wrap" style=""> <p>Нажимая на кнопку, вы принимаете <a style="" href="//ilservice.ru/regulation.html" target="_blank" rel="nofollow" >Положение</a> и <a style="" href="//ilservice.ru/consent.html" target="_blank" rel="nofollow" >Согласие</a> на обработку персональных данных.</p> </div> </div></div> </form> <a class="btn-new block-content btn-form-popover " onclick="return popoverForm(this);">ЗАКАЗАТЬ</a> </div></div> </div><div class="blk blk_shape shape-type-0 " id="0b90871ab02f42f38225fa2048ddc657" blk_class="blk_shape" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-0b90871ab02f42f38225fa2048ddc657" > <div class="blk-data clearfix" ><div class="shape" style="background-color:rgba(255,255,255,1);border-style:solid;border-color:rgba(0,0,0,1);border-width:0;border-radius:0px;box-shadow:0 0 39px rgba(0,0,0,0.73);" data-type="0" data-shadow-type="1" data-shadow-extension="39" data-shadow-opacity="73" data-brd-enabled="0" data-brd-style="0" data-brd-radius="0"></div></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="e6dcb6fcefec4efabfab9b49f2c04a6f" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-e6dcb6fcefec4efabfab9b49f2c04a6f" > <h2 class="blk-data clearfix font-163" ><span style="color: rgb(20, 11, 5);">Откачка автомоек</span></h2> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="1ad33fca52024541acfe1995e0fa4bdf" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-1ad33fca52024541acfe1995e0fa4bdf" > <h3 class="blk-data clearfix font-163" >Оказываем услуги по откачке ила с автомоек. Собственный парк современных илососных машин способных справиться с любой поставленной задачей.</h3> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="d38a0e3983fe4c1e8b9df4e7cc4f616a" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-d38a0e3983fe4c1e8b9df4e7cc4f616a" > <div class="blk-data clearfix font-163" ><span style="color: rgb(20, 11, 5);">Цена от 9999 руб.</span></div> </div><div class="blk blk_form blk-no-bg blk-no-border blk_form_popover skip-adapt" id="08596628878f44c1964a3890be748648" blk_class="blk_form" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-08596628878f44c1964a3890be748648" > <div class="blk-data clearfix" ><div class="blk_form_wrap is_popover"> <form class="frm_lead user_form labels_inner form_new published form--popover" id="frm08596628878f44c1964a3890be748648" method="POST" action="/1412909/leads/receive" frm-id="08596628878f44c1964a3890be748648" data-id="f-08596628878f44c1964a3890be748648" data-is-regulation-enabled="1" data-is-progressbar-enabled="0" data-is-steps-shown="0" data-progress-color="424242" success-message="Спасибо!\nВаша заявка принята.\nВ ближайшее время мы с вами свяжемся!" goal-popover="forms_open" goal-submitted="otpravil_forms" ga-category="" ga-event="" data-goto-url="" data-mes-url="1" can-split-data="0" > <input type="hidden" name="formName" value="frm_lead08596628878f44c1964a3890be748648"/> <input type="hidden" name="field1" value="" class="frm_field1" id="frm08596628878f44c1964a3890be748648__field1"/> <div class="wind-header no_sel"> <a class="wind-close"> <div></div> </a> </div> <div class="wind-body"> <div class="body_content"> <div class="wrap_edit_header trigger_edit_header quiz-hidden"> <div class="text-center header_text like_h3" style="">Отправить заявку</div> <div class="frm-hint header_description hidden" style=""></div> </div> <div class="user_form_fields_list"> <div class="field clearfix fname is_required" pos="1" field-id="074af450967542b6853be8379526576b" type-id="5" data-type="ftextbox" data-cls="fname" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm08596628878f44c1964a3890be748648__field074af450967542b6853be8379526576b" class="quiz-step__label"> <span class="label_txt">Имя</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm08596628878f44c1964a3890be748648__field074af450967542b6853be8379526576b" placeholder="Имя*" type="text" maxlength="200" name="frm08596628878f44c1964a3890be748648[field074af450967542b6853be8379526576b]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm08596628878f44c1964a3890be748648__field074af450967542b6853be8379526576b"></div> </div> </div> </div> </div> <div class="field clearfix fphone is_required" pos="2" field-id="c58c13fb5c304415a468fd32fa90f7ba" type-id="4" data-type="ftextbox" data-cls="fphone" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm08596628878f44c1964a3890be748648__fieldc58c13fb5c304415a468fd32fa90f7ba" class="quiz-step__label"> <span class="label_txt">Телефон</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm08596628878f44c1964a3890be748648__fieldc58c13fb5c304415a468fd32fa90f7ba" placeholder="Телефон*" type="tel" maxlength="20" name="frm08596628878f44c1964a3890be748648[fieldc58c13fb5c304415a468fd32fa90f7ba]" value="" /> <div style="" class="hint quiz-hidden">должен начинаться на +7</div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm08596628878f44c1964a3890be748648__fieldc58c13fb5c304415a468fd32fa90f7ba"></div> </div> </div> </div> </div> </div> </div> </div>  <div class="wind-footer user_form_submit no_sel c_text" submit-align="c_text"> <button class="btn-new btn-submit " type="submit" > ОТПРАВИТЬ <div class="btn-locker"> <div class="btn-locker__animation-wrap"> <div class="btn-locker__img"></div> </div></div> </button> <div class="user_form_regulation field"> <div class="field_wrap" style=""> <p>Нажимая на кнопку, вы принимаете <a style="" href="//ilservice.ru/regulation.html" target="_blank" rel="nofollow" >Положение</a> и <a style="" href="//ilservice.ru/consent.html" target="_blank" rel="nofollow" >Согласие</a> на обработку персональных данных.</p> </div> </div></div> </form> <a class="btn-new block-content btn-form-popover " onclick="return popoverForm(this);">ЗАКАЗАТЬ</a> </div></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="0d96c40373bf432b8d77c4539db73504" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-0d96c40373bf432b8d77c4539db73504" > <h1 class="blk-data clearfix font-164" ><span style="color: rgba(29,29,29,1);">Услуги илососа, аренда илососа, заказать илосос<br>в Москве и Московской области!</span></h1> </div><div class="blk blk_shape shape-type-0 " id="97d01939c383457bbf8ebb70cbfe0c7b" blk_class="blk_shape" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-97d01939c383457bbf8ebb70cbfe0c7b" > <div class="blk-data clearfix" ><div class="shape" style="background-color:rgba(255,255,255,1);border-style:solid;border-color:rgba(0,0,0,1);border-width:0;border-radius:0px;box-shadow:0 0 40px rgba(0,0,0,0.7);" data-type="0" data-shadow-type="1" data-shadow-extension="40" data-shadow-opacity="70" data-brd-enabled="0" data-brd-style="0" data-brd-radius="0"></div></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="23b621264b524533985cc5d734567874" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-23b621264b524533985cc5d734567874" > <h2 class="blk-data clearfix font-163" ><span style="color: rgb(20, 11, 5);">Аренда илососа</span></h2> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="af09332d398142a6963d9546d81af36d" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-af09332d398142a6963d9546d81af36d" > <h3 class="blk-data clearfix font-163" >Оказываем услуги по аренде илососа для откачки иловых отложений, ЖБО, жидких отходов производства. Длинна шлангов до 100 метров, мощные вакуумные насосы.</h3> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="eee119c54f7447b69fd9ddf43624395f" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-eee119c54f7447b69fd9ddf43624395f" > <div class="blk-data clearfix font-163" ><span style="color: rgb(20, 11, 5);">Цена от 11999 руб.</span></div> </div><div class="blk blk_form blk-no-bg blk-no-border blk_form_popover skip-adapt" id="cc27d3b3fec445f48bdbcc345784e0bf" blk_class="blk_form" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-cc27d3b3fec445f48bdbcc345784e0bf" > <div class="blk-data clearfix" ><div class="blk_form_wrap is_popover"> <form class="frm_lead user_form labels_inner form_new published form--popover" id="frmcc27d3b3fec445f48bdbcc345784e0bf" method="POST" action="/1412909/leads/receive" frm-id="cc27d3b3fec445f48bdbcc345784e0bf" data-id="f-cc27d3b3fec445f48bdbcc345784e0bf" data-is-regulation-enabled="1" data-is-progressbar-enabled="0" data-is-steps-shown="0" data-progress-color="424242" success-message="Спасибо!\nВаша заявка принята.\nВ ближайшее время мы с вами свяжемся!" goal-popover="" goal-submitted="" ga-category="" ga-event="" data-goto-url="" data-mes-url="1" can-split-data="0" > <input type="hidden" name="formName" value="frm_leadcc27d3b3fec445f48bdbcc345784e0bf"/> <input type="hidden" name="field1" value="" class="frm_field1" id="frmcc27d3b3fec445f48bdbcc345784e0bf__field1"/> <div class="wind-header no_sel"> <a class="wind-close"> <div></div> </a> </div> <div class="wind-body"> <div class="body_content"> <div class="wrap_edit_header trigger_edit_header quiz-hidden"> <div class="text-center header_text like_h3" style="">Отправить заявку</div> <div class="frm-hint header_description hidden" style=""></div> </div> <div class="user_form_fields_list"> <div class="field clearfix fname is_required" pos="1" field-id="c0dba700f16d45f28583e327a8613c9f" type-id="5" data-type="ftextbox" data-cls="fname" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frmcc27d3b3fec445f48bdbcc345784e0bf__fieldc0dba700f16d45f28583e327a8613c9f" class="quiz-step__label"> <span class="label_txt">Имя</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frmcc27d3b3fec445f48bdbcc345784e0bf__fieldc0dba700f16d45f28583e327a8613c9f" placeholder="Имя*" type="text" maxlength="200" name="frmcc27d3b3fec445f48bdbcc345784e0bf[fieldc0dba700f16d45f28583e327a8613c9f]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frmcc27d3b3fec445f48bdbcc345784e0bf__fieldc0dba700f16d45f28583e327a8613c9f"></div> </div> </div> </div> </div> <div class="field clearfix fphone is_required" pos="2" field-id="8caf17f9a04a4e509d885cfea4b3f07d" type-id="4" data-type="ftextbox" data-cls="fphone" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frmcc27d3b3fec445f48bdbcc345784e0bf__field8caf17f9a04a4e509d885cfea4b3f07d" class="quiz-step__label"> <span class="label_txt">Телефон</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frmcc27d3b3fec445f48bdbcc345784e0bf__field8caf17f9a04a4e509d885cfea4b3f07d" placeholder="Телефон*" type="tel" maxlength="20" name="frmcc27d3b3fec445f48bdbcc345784e0bf[field8caf17f9a04a4e509d885cfea4b3f07d]" value="" /> <div style="" class="hint quiz-hidden">должен начинаться на +7</div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frmcc27d3b3fec445f48bdbcc345784e0bf__field8caf17f9a04a4e509d885cfea4b3f07d"></div> </div> </div> </div> </div> </div> </div> </div>  <div class="wind-footer user_form_submit no_sel c_text" submit-align="c_text"> <button class="btn-new btn-submit " type="submit" > ОТПРАВИТЬ <div class="btn-locker"> <div class="btn-locker__animation-wrap"> <div class="btn-locker__img"></div> </div></div> </button> <div class="user_form_regulation field"> <div class="field_wrap" style=""> <p>Нажимая на кнопку, вы принимаете <a style="" href="//ilservice.ru/regulation.html" target="_blank" rel="nofollow" >Положение</a> и <a style="" href="//ilservice.ru/consent.html" target="_blank" rel="nofollow" >Согласие</a> на обработку персональных данных.</p> </div> </div></div> </form> <a class="btn-new block-content btn-form-popover " onclick="return popoverForm(this);">ЗАКАЗАТЬ</a> </div></div> </div><div class="blk blk_shape shape-type-0 " id="51495c897c1a4d1d8ec9648e313a8675" blk_class="blk_shape" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-51495c897c1a4d1d8ec9648e313a8675" > <div class="blk-data clearfix" ><div class="shape" style="background-color:rgba(255,255,255,1);border-style:solid;border-color:rgba(0,0,0,1);border-width:0;border-radius:0px;box-shadow:0 0 40px rgba(0,0,0,0.7);" data-type="0" data-shadow-type="1" data-shadow-extension="40" data-shadow-opacity="70" data-brd-enabled="0" data-brd-style="0" data-brd-radius="0"></div></div> </div><div class="blk blk_image_ext skip-adapt" id="7634020ded6346868d4effe7fa0c5c2b" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-7634020ded6346868d4effe7fa0c5c2b" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel async_img" ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject" style="width: 457px;height:305px;"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/e/9/c/e9c21b7d39e2b92f562086bc344ff606/-/crop/0x0x830x566/-/resize/448/-/quality/100/f.jpg"/><picture><source media="(max-width: 500px)" data-srcset="//m-files.cdnvideo.ru/lpfile/e/9/c/e9c21b7d39e2b92f562086bc344ff606/-/crop/62x0x751x564/-/resize/377/-/quality/100/f.jpg"><source data-srcset="//m-files.cdnvideo.ru/lpfile/e/9/c/e9c21b7d39e2b92f562086bc344ff606/-/crop/0x0x830x566/-/resize/448/-/quality/100/f.jpg"><img data-src="//m-files.cdnvideo.ru/lpfile/e/9/c/e9c21b7d39e2b92f562086bc344ff606/-/crop/0x0x830x566/-/resize/448/-/quality/100/f.jpg" pc-adapt="//m-files.cdnvideo.ru/lpfile/e/9/c/e9c21b7d39e2b92f562086bc344ff606/-/crop/0x0x830x566/-/resize/448/-/quality/100/f.jpg" medium-style-w="448" oncontextmenu="return false;" ondragstart="return false;" alt="илосос" title="илосос "/></picture><noscript><picture><source media="(max-width: 500px)" srcset="//m-files.cdnvideo.ru/lpfile/e/9/c/e9c21b7d39e2b92f562086bc344ff606/-/crop/62x0x751x564/-/resize/377/-/quality/100/f.jpg"><source srcset="//m-files.cdnvideo.ru/lpfile/e/9/c/e9c21b7d39e2b92f562086bc344ff606/-/crop/0x0x830x566/-/resize/448/-/quality/100/f.jpg"><img src="//m-files.cdnvideo.ru/lpfile/e/9/c/e9c21b7d39e2b92f562086bc344ff606/-/crop/0x0x830x566/-/resize/448/-/quality/100/f.jpg" alt="илосос" title="илосос "></picture></noscript></div></div></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="a323acbf95f64336b7d854521ef04205" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-a323acbf95f64336b7d854521ef04205" > <h2 class="blk-data clearfix font-163" >Откачка жироуловителей</h2> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="aaf8279584714f44a90172d9fbfcea99" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-aaf8279584714f44a90172d9fbfcea99" > <h3 class="blk-data clearfix font-163" >Оказываем услуги по откачке и обслуживанию жироуловителей на пищевых производствах, в ресторанах, пунктах общественного питания и торговых центрах. </h3> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="2c60e70c128c4edcb3b4d8a8cd8b7430" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-2c60e70c128c4edcb3b4d8a8cd8b7430" > <div class="blk-data clearfix font-163" ><span style="color: rgb(20, 11, 5);">Цена от 9999 руб.</span></div> </div><div class="blk blk_form blk-no-bg blk-no-border blk_form_popover skip-adapt" id="794b74f7d0bf41c9b2567e6c00397d6b" blk_class="blk_form" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-794b74f7d0bf41c9b2567e6c00397d6b" > <div class="blk-data clearfix" ><div class="blk_form_wrap is_popover"> <form class="frm_lead user_form labels_inner form_new published form--popover" id="frm794b74f7d0bf41c9b2567e6c00397d6b" method="POST" action="/1412909/leads/receive" frm-id="794b74f7d0bf41c9b2567e6c00397d6b" data-id="f-794b74f7d0bf41c9b2567e6c00397d6b" data-is-regulation-enabled="1" data-is-progressbar-enabled="0" data-is-steps-shown="0" data-progress-color="424242" success-message="Спасибо!\nВаша заявка принята.\nВ ближайшее время мы с вами свяжемся!" goal-popover="" goal-submitted="" ga-category="" ga-event="" data-goto-url="" data-mes-url="1" can-split-data="0" > <input type="hidden" name="formName" value="frm_lead794b74f7d0bf41c9b2567e6c00397d6b"/> <input type="hidden" name="field1" value="" class="frm_field1" id="frm794b74f7d0bf41c9b2567e6c00397d6b__field1"/> <div class="wind-header no_sel"> <a class="wind-close"> <div></div> </a> </div> <div class="wind-body"> <div class="body_content"> <div class="wrap_edit_header trigger_edit_header quiz-hidden"> <div class="text-center header_text like_h3" style="">Отправить заявку</div> <div class="frm-hint header_description hidden" style=""></div> </div> <div class="user_form_fields_list"> <div class="field clearfix fname is_required" pos="1" field-id="d786be90391042ada42b7c2870648d17" type-id="5" data-type="ftextbox" data-cls="fname" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm794b74f7d0bf41c9b2567e6c00397d6b__fieldd786be90391042ada42b7c2870648d17" class="quiz-step__label"> <span class="label_txt">Имя</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm794b74f7d0bf41c9b2567e6c00397d6b__fieldd786be90391042ada42b7c2870648d17" placeholder="Имя*" type="text" maxlength="200" name="frm794b74f7d0bf41c9b2567e6c00397d6b[fieldd786be90391042ada42b7c2870648d17]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm794b74f7d0bf41c9b2567e6c00397d6b__fieldd786be90391042ada42b7c2870648d17"></div> </div> </div> </div> </div> <div class="field clearfix fphone is_required" pos="2" field-id="e1e459a0d208467c9c031d56151ef301" type-id="4" data-type="ftextbox" data-cls="fphone" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm794b74f7d0bf41c9b2567e6c00397d6b__fielde1e459a0d208467c9c031d56151ef301" class="quiz-step__label"> <span class="label_txt">Телефон</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm794b74f7d0bf41c9b2567e6c00397d6b__fielde1e459a0d208467c9c031d56151ef301" placeholder="Телефон*" type="tel" maxlength="20" name="frm794b74f7d0bf41c9b2567e6c00397d6b[fielde1e459a0d208467c9c031d56151ef301]" value="" /> <div style="" class="hint quiz-hidden">должен начинаться на +7</div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm794b74f7d0bf41c9b2567e6c00397d6b__fielde1e459a0d208467c9c031d56151ef301"></div> </div> </div> </div> </div> </div> </div> </div>  <div class="wind-footer user_form_submit no_sel c_text" submit-align="c_text"> <button class="btn-new btn-submit " type="submit" > ОТПРАВИТЬ <div class="btn-locker"> <div class="btn-locker__animation-wrap"> <div class="btn-locker__img"></div> </div></div> </button> <div class="user_form_regulation field"> <div class="field_wrap" style=""> <p>Нажимая на кнопку, вы принимаете <a style="" href="//ilservice.ru/regulation.html" target="_blank" rel="nofollow" >Положение</a> и <a style="" href="//ilservice.ru/consent.html" target="_blank" rel="nofollow" >Согласие</a> на обработку персональных данных.</p> </div> </div></div> </form> <a class="btn-new block-content btn-form-popover " onclick="return popoverForm(this);">ЗАКАЗАТЬ</a> </div></div> </div><div class="blk blk_shape shape-type-0 " id="22ea0aa8fbf140f18171ab846b2f8aff" blk_class="blk_shape" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-22ea0aa8fbf140f18171ab846b2f8aff" > <div class="blk-data clearfix" ><div class="shape" style="background-color:rgba(255,255,255,1);border-style:solid;border-color:rgba(0,0,0,1);border-width:0;border-radius:0px;box-shadow:0 0 40px rgba(0,0,0,0.7);" data-type="0" data-shadow-type="1" data-shadow-extension="40" data-shadow-opacity="70" data-brd-enabled="0" data-brd-style="0" data-brd-radius="0"></div></div> </div><div class="blk blk_shape shape-type-0 " id="ba17d3e909ce4841b4474c1e5c52ad6b" blk_class="blk_shape" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-ba17d3e909ce4841b4474c1e5c52ad6b" > <div class="blk-data clearfix" ><div class="shape" style="background-color:rgba(255,255,255,1);border-style:solid;border-color:rgba(0,0,0,1);border-width:0;border-radius:0px;box-shadow:0 0 40px rgba(0,0,0,0.7);" data-type="0" data-shadow-type="1" data-shadow-extension="40" data-shadow-opacity="70" data-brd-enabled="0" data-brd-style="0" data-brd-radius="0"></div></div> </div><div class="blk blk_shape shape-type-0 " id="2c1f0733fc7a4e33a14ddb9c44e6186a" blk_class="blk_shape" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-2c1f0733fc7a4e33a14ddb9c44e6186a" > <div class="blk-data clearfix" ><div class="shape" style="background-color:rgba(255,255,255,1);border-style:solid;border-color:rgba(0,0,0,1);border-width:0;border-radius:0px;box-shadow:0 0 40px rgba(0,0,0,0.7);" data-type="0" data-shadow-type="1" data-shadow-extension="40" data-shadow-opacity="70" data-brd-enabled="0" data-brd-style="0" data-brd-radius="0"></div></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="894a36beb4d149478520ffc313e43784" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-894a36beb4d149478520ffc313e43784" > <h2 class="blk-data clearfix font-163" ><span style="color: rgb(20, 11, 5);">Откачка бурового шлама</span></h2> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="c0c1db09c3d84db59dcaa0f814178efb" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-c0c1db09c3d84db59dcaa0f814178efb" > <h2 class="blk-data clearfix font-163" ><span style="color: rgb(20, 11, 5);">Откачка ила из септиков и выгребных колодцев</span></h2> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="355dcc3e9b8b4e28b02d347a3465f95a" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-355dcc3e9b8b4e28b02d347a3465f95a" > <h3 class="blk-data clearfix font-163" >Оказываем услуги по откачке бурового шлама, бентонита, откачке строительных котлованов на объектах заказчика. Предоставляем илосос как на смену, так и на длительный период.  </h3> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="753e3464d4504f1694b889348bb6f7a7" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-753e3464d4504f1694b889348bb6f7a7" > <h3 class="blk-data clearfix font-163" >Оказываем услуги по прочистке наружных и внутренних труб систем канализации и водоснабжения от отложений и грязи, устраняем засоры.  </h3> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="9d48ecc1f10f49e19680681626a59c13" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-9d48ecc1f10f49e19680681626a59c13" > <h3 class="blk-data clearfix font-163" >Оказываем услуги по откачке ила из септиков, выгребных ям, колодцев частных домов, предприятий и организаций.</h3> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="99a00610f590459b9e9b05460229704d" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-99a00610f590459b9e9b05460229704d" > <div class="blk-data clearfix font-163" ><span style="color: rgb(20, 11, 5);">Цена от 11999 руб.</span></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="79388a6878624dcda53ad6c29c64a2af" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-79388a6878624dcda53ad6c29c64a2af" > <div class="blk-data clearfix font-163" ><span style="color: rgb(20, 11, 5);">Цена от 200 руб/пог.м.</span></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="e0b64e4298c44349958847a0a5abda0c" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-e0b64e4298c44349958847a0a5abda0c" > <div class="blk-data clearfix font-163" ><span style="color: rgb(20, 11, 5);">Цена от 9999 руб.</span></div> </div><div class="blk blk_form blk-no-bg blk-no-border blk_form_popover skip-adapt" id="9bc3707558204f3c9cce9fb725979be7" blk_class="blk_form" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-9bc3707558204f3c9cce9fb725979be7" > <div class="blk-data clearfix" ><div class="blk_form_wrap is_popover"> <form class="frm_lead user_form labels_inner form_new published form--popover" id="frm9bc3707558204f3c9cce9fb725979be7" method="POST" action="/1412909/leads/receive" frm-id="9bc3707558204f3c9cce9fb725979be7" data-id="f-9bc3707558204f3c9cce9fb725979be7" data-is-regulation-enabled="1" data-is-progressbar-enabled="0" data-is-steps-shown="0" data-progress-color="424242" success-message="Спасибо!\nВаша заявка принята.\nВ ближайшее время мы с вами свяжемся!" goal-popover="" goal-submitted="" ga-category="" ga-event="" data-goto-url="" data-mes-url="1" can-split-data="0" > <input type="hidden" name="formName" value="frm_lead9bc3707558204f3c9cce9fb725979be7"/> <input type="hidden" name="field1" value="" class="frm_field1" id="frm9bc3707558204f3c9cce9fb725979be7__field1"/> <div class="wind-header no_sel"> <a class="wind-close"> <div></div> </a> </div> <div class="wind-body"> <div class="body_content"> <div class="wrap_edit_header trigger_edit_header quiz-hidden"> <div class="text-center header_text like_h3" style="">Отправить заявку</div> <div class="frm-hint header_description hidden" style=""></div> </div> <div class="user_form_fields_list"> <div class="field clearfix fname is_required" pos="1" field-id="ae328da569cb4af4ba16592dcd16826b" type-id="5" data-type="ftextbox" data-cls="fname" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm9bc3707558204f3c9cce9fb725979be7__fieldae328da569cb4af4ba16592dcd16826b" class="quiz-step__label"> <span class="label_txt">Имя</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm9bc3707558204f3c9cce9fb725979be7__fieldae328da569cb4af4ba16592dcd16826b" placeholder="Имя*" type="text" maxlength="200" name="frm9bc3707558204f3c9cce9fb725979be7[fieldae328da569cb4af4ba16592dcd16826b]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm9bc3707558204f3c9cce9fb725979be7__fieldae328da569cb4af4ba16592dcd16826b"></div> </div> </div> </div> </div> <div class="field clearfix fphone is_required" pos="2" field-id="687881bd8ff644acb6b0926827511177" type-id="4" data-type="ftextbox" data-cls="fphone" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm9bc3707558204f3c9cce9fb725979be7__field687881bd8ff644acb6b0926827511177" class="quiz-step__label"> <span class="label_txt">Телефон</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm9bc3707558204f3c9cce9fb725979be7__field687881bd8ff644acb6b0926827511177" placeholder="Телефон*" type="tel" maxlength="20" name="frm9bc3707558204f3c9cce9fb725979be7[field687881bd8ff644acb6b0926827511177]" value="" /> <div style="" class="hint quiz-hidden">должен начинаться на +7</div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm9bc3707558204f3c9cce9fb725979be7__field687881bd8ff644acb6b0926827511177"></div> </div> </div> </div> </div> </div> </div> </div>  <div class="wind-footer user_form_submit no_sel c_text" submit-align="c_text"> <button class="btn-new btn-submit " type="submit" > ОТПРАВИТЬ <div class="btn-locker"> <div class="btn-locker__animation-wrap"> <div class="btn-locker__img"></div> </div></div> </button> <div class="user_form_regulation field"> <div class="field_wrap" style=""> <p>Нажимая на кнопку, вы принимаете <a style="" href="//ilservice.ru/regulation.html" target="_blank" rel="nofollow" >Положение</a> и <a style="" href="//ilservice.ru/consent.html" target="_blank" rel="nofollow" >Согласие</a> на обработку персональных данных.</p> </div> </div></div> </form> <a class="btn-new block-content btn-form-popover " onclick="return popoverForm(this);">ЗАКАЗАТЬ</a> </div></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="05c266d69b514162a6103d6ccef3f11d" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-05c266d69b514162a6103d6ccef3f11d" > <div class="blk-data blk-data--pc clearfix font-163" >Гидродинамическая очистка канализационных труб</div> <div class="blk-data blk-data--mobile370 clearfix font-163" >Гидродинамическая очистка <br>канализационных труб</div> </div><div class="blk blk_image_ext skip-adapt" id="5ca6be6357fd4ced86b7ed0dab5b3bce" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-5ca6be6357fd4ced86b7ed0dab5b3bce" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel async_img" ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject" style="width: 535px;height:276px;"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/4/c/2/4c26d634710a78b16ef3a4696e887c7a/-/crop/65x0x829x501/-/resize/450/-/quality/100/f.jpg"/><picture><source media="(max-width: 500px)" data-srcset="//m-files.cdnvideo.ru/lpfile/4/c/2/4c26d634710a78b16ef3a4696e887c7a/-/crop/64x0x683x503/-/resize/376/-/quality/100/f.jpg"><source data-srcset="//m-files.cdnvideo.ru/lpfile/4/c/2/4c26d634710a78b16ef3a4696e887c7a/-/crop/65x0x829x501/-/resize/450/-/quality/100/f.jpg"><img data-src="//m-files.cdnvideo.ru/lpfile/4/c/2/4c26d634710a78b16ef3a4696e887c7a/-/crop/65x0x829x501/-/resize/450/-/quality/100/f.jpg" pc-adapt="//m-files.cdnvideo.ru/lpfile/4/c/2/4c26d634710a78b16ef3a4696e887c7a/-/crop/65x0x829x501/-/resize/450/-/quality/100/f.jpg" medium-style-w="450" oncontextmenu="return false;" ondragstart="return false;" alt=""/></picture><noscript><picture><source media="(max-width: 500px)" srcset="//m-files.cdnvideo.ru/lpfile/4/c/2/4c26d634710a78b16ef3a4696e887c7a/-/crop/64x0x683x503/-/resize/376/-/quality/100/f.jpg"><source srcset="//m-files.cdnvideo.ru/lpfile/4/c/2/4c26d634710a78b16ef3a4696e887c7a/-/crop/65x0x829x501/-/resize/450/-/quality/100/f.jpg"><img src="//m-files.cdnvideo.ru/lpfile/4/c/2/4c26d634710a78b16ef3a4696e887c7a/-/crop/65x0x829x501/-/resize/450/-/quality/100/f.jpg" alt=""></picture></noscript></div></div></div> </div><div class="blk blk_form blk-no-bg blk-no-border blk_form_popover skip-adapt" id="0fcd967fc2cd41fcbdd21dd6f5bbcd13" blk_class="blk_form" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-0fcd967fc2cd41fcbdd21dd6f5bbcd13" > <div class="blk-data clearfix" ><div class="blk_form_wrap is_popover"> <form class="frm_lead user_form labels_inner form_new published form--popover" id="frm0fcd967fc2cd41fcbdd21dd6f5bbcd13" method="POST" action="/1412909/leads/receive" frm-id="0fcd967fc2cd41fcbdd21dd6f5bbcd13" data-id="f-0fcd967fc2cd41fcbdd21dd6f5bbcd13" data-is-regulation-enabled="1" data-is-progressbar-enabled="0" data-is-steps-shown="0" data-progress-color="424242" success-message="Спасибо!\nВаша заявка принята.\nВ ближайшее время мы с вами свяжемся!" goal-popover="" goal-submitted="" ga-category="" ga-event="" data-goto-url="" data-mes-url="1" can-split-data="0" > <input type="hidden" name="formName" value="frm_lead0fcd967fc2cd41fcbdd21dd6f5bbcd13"/> <input type="hidden" name="field1" value="" class="frm_field1" id="frm0fcd967fc2cd41fcbdd21dd6f5bbcd13__field1"/> <div class="wind-header no_sel"> <a class="wind-close"> <div></div> </a> </div> <div class="wind-body"> <div class="body_content"> <div class="wrap_edit_header trigger_edit_header quiz-hidden"> <div class="text-center header_text like_h3" style="">Отправить заявку</div> <div class="frm-hint header_description hidden" style=""></div> </div> <div class="user_form_fields_list"> <div class="field clearfix fname is_required" pos="1" field-id="bd49a499e38a4bfc9443f5ab1002cafa" type-id="5" data-type="ftextbox" data-cls="fname" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm0fcd967fc2cd41fcbdd21dd6f5bbcd13__fieldbd49a499e38a4bfc9443f5ab1002cafa" class="quiz-step__label"> <span class="label_txt">Имя</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm0fcd967fc2cd41fcbdd21dd6f5bbcd13__fieldbd49a499e38a4bfc9443f5ab1002cafa" placeholder="Имя*" type="text" maxlength="200" name="frm0fcd967fc2cd41fcbdd21dd6f5bbcd13[fieldbd49a499e38a4bfc9443f5ab1002cafa]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm0fcd967fc2cd41fcbdd21dd6f5bbcd13__fieldbd49a499e38a4bfc9443f5ab1002cafa"></div> </div> </div> </div> </div> <div class="field clearfix fphone is_required" pos="2" field-id="3a81a88199f3466090d16c9f1c887c6a" type-id="4" data-type="ftextbox" data-cls="fphone" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm0fcd967fc2cd41fcbdd21dd6f5bbcd13__field3a81a88199f3466090d16c9f1c887c6a" class="quiz-step__label"> <span class="label_txt">Телефон</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm0fcd967fc2cd41fcbdd21dd6f5bbcd13__field3a81a88199f3466090d16c9f1c887c6a" placeholder="Телефон*" type="tel" maxlength="20" name="frm0fcd967fc2cd41fcbdd21dd6f5bbcd13[field3a81a88199f3466090d16c9f1c887c6a]" value="" /> <div style="" class="hint quiz-hidden">должен начинаться на +7</div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm0fcd967fc2cd41fcbdd21dd6f5bbcd13__field3a81a88199f3466090d16c9f1c887c6a"></div> </div> </div> </div> </div> </div> </div> </div>  <div class="wind-footer user_form_submit no_sel c_text" submit-align="c_text"> <button class="btn-new btn-submit " type="submit" > ОТПРАВИТЬ <div class="btn-locker"> <div class="btn-locker__animation-wrap"> <div class="btn-locker__img"></div> </div></div> </button> <div class="user_form_regulation field"> <div class="field_wrap" style=""> <p>Нажимая на кнопку, вы принимаете <a style="" href="//ilservice.ru/regulation.html" target="_blank" rel="nofollow" >Положение</a> и <a style="" href="//ilservice.ru/consent.html" target="_blank" rel="nofollow" >Согласие</a> на обработку персональных данных.</p> </div> </div></div> </form> <a class="btn-new block-content btn-form-popover " onclick="return popoverForm(this);">ЗАКАЗАТЬ</a> </div></div> </div><div class="blk blk_form blk-no-bg blk-no-border blk_form_popover skip-adapt" id="be9f7a8410a54236a758bb5a3152d579" blk_class="blk_form" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-be9f7a8410a54236a758bb5a3152d579" > <div class="blk-data clearfix" ><div class="blk_form_wrap is_popover"> <form class="frm_lead user_form labels_inner form_new published form--popover" id="frmbe9f7a8410a54236a758bb5a3152d579" method="POST" action="/1412909/leads/receive" frm-id="be9f7a8410a54236a758bb5a3152d579" data-id="f-be9f7a8410a54236a758bb5a3152d579" data-is-regulation-enabled="1" data-is-progressbar-enabled="0" data-is-steps-shown="0" data-progress-color="424242" success-message="Спасибо!\nВаша заявка принята.\nВ ближайшее время мы с вами свяжемся!" goal-popover="" goal-submitted="" ga-category="" ga-event="" data-goto-url="" data-mes-url="1" can-split-data="0" > <input type="hidden" name="formName" value="frm_leadbe9f7a8410a54236a758bb5a3152d579"/> <input type="hidden" name="field1" value="" class="frm_field1" id="frmbe9f7a8410a54236a758bb5a3152d579__field1"/> <div class="wind-header no_sel"> <a class="wind-close"> <div></div> </a> </div> <div class="wind-body"> <div class="body_content"> <div class="wrap_edit_header trigger_edit_header quiz-hidden"> <div class="text-center header_text like_h3" style="">Отправить заявку</div> <div class="frm-hint header_description hidden" style=""></div> </div> <div class="user_form_fields_list"> <div class="field clearfix fname is_required" pos="1" field-id="18969b38ccac4c2d8bf98f0b092c22bf" type-id="5" data-type="ftextbox" data-cls="fname" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frmbe9f7a8410a54236a758bb5a3152d579__field18969b38ccac4c2d8bf98f0b092c22bf" class="quiz-step__label"> <span class="label_txt">Имя</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frmbe9f7a8410a54236a758bb5a3152d579__field18969b38ccac4c2d8bf98f0b092c22bf" placeholder="Имя*" type="text" maxlength="200" name="frmbe9f7a8410a54236a758bb5a3152d579[field18969b38ccac4c2d8bf98f0b092c22bf]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frmbe9f7a8410a54236a758bb5a3152d579__field18969b38ccac4c2d8bf98f0b092c22bf"></div> </div> </div> </div> </div> <div class="field clearfix fphone is_required" pos="2" field-id="49058c948af54c97935ec6eea5179d17" type-id="4" data-type="ftextbox" data-cls="fphone" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frmbe9f7a8410a54236a758bb5a3152d579__field49058c948af54c97935ec6eea5179d17" class="quiz-step__label"> <span class="label_txt">Телефон</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frmbe9f7a8410a54236a758bb5a3152d579__field49058c948af54c97935ec6eea5179d17" placeholder="Телефон*" type="tel" maxlength="20" name="frmbe9f7a8410a54236a758bb5a3152d579[field49058c948af54c97935ec6eea5179d17]" value="" /> <div style="" class="hint quiz-hidden">должен начинаться на +7</div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frmbe9f7a8410a54236a758bb5a3152d579__field49058c948af54c97935ec6eea5179d17"></div> </div> </div> </div> </div> </div> </div> </div>  <div class="wind-footer user_form_submit no_sel c_text" submit-align="c_text"> <button class="btn-new btn-submit " type="submit" > ОТПРАВИТЬ <div class="btn-locker"> <div class="btn-locker__animation-wrap"> <div class="btn-locker__img"></div> </div></div> </button> <div class="user_form_regulation field"> <div class="field_wrap" style=""> <p>Нажимая на кнопку, вы принимаете <a style="" href="//ilservice.ru/regulation.html" target="_blank" rel="nofollow" >Положение</a> и <a style="" href="//ilservice.ru/consent.html" target="_blank" rel="nofollow" >Согласие</a> на обработку персональных данных.</p> </div> </div></div> </form> <a class="btn-new block-content btn-form-popover " onclick="return popoverForm(this);">ЗАКАЗАТЬ</a> </div></div> </div><div class="blk blk_image_ext skip-adapt" id="6bdb01f18c814f6884ec749ace60a3ed" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-6bdb01f18c814f6884ec749ace60a3ed" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel async_img" ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject" style="width: 450px;height:322px;"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/f/a/4/fa4d995a83a1dea6d96b3c56e446c152/-/crop/0x73x1024x657/-/resize/450/-/quality/100/f.jpg"/><picture><source media="(max-width: 500px)" data-srcset="//m-files.cdnvideo.ru/lpfile/f/a/4/fa4d995a83a1dea6d96b3c56e446c152/-/crop/11x59x856x668/-/resize/376/-/quality/100/f.jpg"><source data-srcset="//m-files.cdnvideo.ru/lpfile/f/a/4/fa4d995a83a1dea6d96b3c56e446c152/-/crop/0x73x1024x657/-/resize/450/-/quality/100/f.jpg"><img data-src="//m-files.cdnvideo.ru/lpfile/f/a/4/fa4d995a83a1dea6d96b3c56e446c152/-/crop/0x73x1024x657/-/resize/450/-/quality/100/f.jpg" pc-adapt="//m-files.cdnvideo.ru/lpfile/f/a/4/fa4d995a83a1dea6d96b3c56e446c152/-/crop/0x73x1024x657/-/resize/450/-/quality/100/f.jpg" medium-style-w="450" oncontextmenu="return false;" ondragstart="return false;" alt=""/></picture><noscript><picture><source media="(max-width: 500px)" srcset="//m-files.cdnvideo.ru/lpfile/f/a/4/fa4d995a83a1dea6d96b3c56e446c152/-/crop/11x59x856x668/-/resize/376/-/quality/100/f.jpg"><source srcset="//m-files.cdnvideo.ru/lpfile/f/a/4/fa4d995a83a1dea6d96b3c56e446c152/-/crop/0x73x1024x657/-/resize/450/-/quality/100/f.jpg"><img src="//m-files.cdnvideo.ru/lpfile/f/a/4/fa4d995a83a1dea6d96b3c56e446c152/-/crop/0x73x1024x657/-/resize/450/-/quality/100/f.jpg" alt=""></picture></noscript></div></div></div> </div><div class="blk blk_image_ext skip-adapt" id="b0e3022f9dd4415d93037fd984919365" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-b0e3022f9dd4415d93037fd984919365" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel async_img" ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject" style="width: 451px;height:301px;"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/f/8/5/f857501768f3ecf0f37fcad95fe82030/-/crop/0x0x1920x1199/-/resize/451/-/quality/85/f.jpg"/><picture><source media="(max-width: 500px)" data-srcset="//m-files.cdnvideo.ru/lpfile/f/8/5/f857501768f3ecf0f37fcad95fe82030/-/crop/0x0x1585x1199/-/resize/374/-/quality/85/f.jpg"><source data-srcset="//m-files.cdnvideo.ru/lpfile/f/8/5/f857501768f3ecf0f37fcad95fe82030/-/crop/0x0x1920x1199/-/resize/451/-/quality/85/f.jpg"><img data-src="//m-files.cdnvideo.ru/lpfile/f/8/5/f857501768f3ecf0f37fcad95fe82030/-/crop/0x0x1920x1199/-/resize/451/-/quality/85/f.jpg" pc-adapt="//m-files.cdnvideo.ru/lpfile/f/8/5/f857501768f3ecf0f37fcad95fe82030/-/crop/0x0x1920x1199/-/resize/451/-/quality/85/f.jpg" medium-style-w="451" oncontextmenu="return false;" ondragstart="return false;" alt="откачка ила с автомоек" title="качаем ил на автомойке"/></picture><noscript><picture><source media="(max-width: 500px)" srcset="//m-files.cdnvideo.ru/lpfile/f/8/5/f857501768f3ecf0f37fcad95fe82030/-/crop/0x0x1585x1199/-/resize/374/-/quality/85/f.jpg"><source srcset="//m-files.cdnvideo.ru/lpfile/f/8/5/f857501768f3ecf0f37fcad95fe82030/-/crop/0x0x1920x1199/-/resize/451/-/quality/85/f.jpg"><img src="//m-files.cdnvideo.ru/lpfile/f/8/5/f857501768f3ecf0f37fcad95fe82030/-/crop/0x0x1920x1199/-/resize/451/-/quality/85/f.jpg" alt="откачка ила с автомоек" title="качаем ил на автомойке"></picture></noscript></div></div></div> </div><div class="blk blk_image_ext skip-adapt" id="6857f17355334886b24589d4ca5cd018" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-6857f17355334886b24589d4ca5cd018" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel async_img" ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject" style="width: 496px;height:279px;"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/8/e/3/8e3f8864ef0492650c06c05e7e9019f7/-/crop/0x0x1086x660/-/resize/449/-/quality/100/f.jpg"/><picture><source media="(max-width: 500px)" data-srcset="//m-files.cdnvideo.ru/lpfile/8/e/3/8e3f8864ef0492650c06c05e7e9019f7/-/crop/186x0x838x673/-/resize/378/-/quality/100/f.jpg"><source data-srcset="//m-files.cdnvideo.ru/lpfile/8/e/3/8e3f8864ef0492650c06c05e7e9019f7/-/crop/0x0x1086x660/-/resize/449/-/quality/100/f.jpg"><img data-src="//m-files.cdnvideo.ru/lpfile/8/e/3/8e3f8864ef0492650c06c05e7e9019f7/-/crop/0x0x1086x660/-/resize/449/-/quality/100/f.jpg" pc-adapt="//m-files.cdnvideo.ru/lpfile/8/e/3/8e3f8864ef0492650c06c05e7e9019f7/-/crop/0x0x1086x660/-/resize/449/-/quality/100/f.jpg" medium-style-w="449" oncontextmenu="return false;" ondragstart="return false;" alt="буровой шлам" title="откачка бурового шлама"/></picture><noscript><picture><source media="(max-width: 500px)" srcset="//m-files.cdnvideo.ru/lpfile/8/e/3/8e3f8864ef0492650c06c05e7e9019f7/-/crop/186x0x838x673/-/resize/378/-/quality/100/f.jpg"><source srcset="//m-files.cdnvideo.ru/lpfile/8/e/3/8e3f8864ef0492650c06c05e7e9019f7/-/crop/0x0x1086x660/-/resize/449/-/quality/100/f.jpg"><img src="//m-files.cdnvideo.ru/lpfile/8/e/3/8e3f8864ef0492650c06c05e7e9019f7/-/crop/0x0x1086x660/-/resize/449/-/quality/100/f.jpg" alt="буровой шлам" title="откачка бурового шлама"></picture></noscript></div></div></div> </div><div class="blk blk_image_ext skip-adapt" id="5a5394f1c5c242a09fe0055643370ed3" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-5a5394f1c5c242a09fe0055643370ed3" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel async_img" ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject" style="width: 489px;height:314px;"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/1/2/f/12fd212e6b0e1a705ab24255ea3fb9c2/-/crop/15x1x602x375/-/resize/450/-/quality/100/f.png"/><picture><source media="(max-width: 500px)" data-srcset="//m-files.cdnvideo.ru/lpfile/1/2/f/12fd212e6b0e1a705ab24255ea3fb9c2/-/crop/43x0x556x420/-/resize/376/-/quality/100/f.png"><source data-srcset="//m-files.cdnvideo.ru/lpfile/1/2/f/12fd212e6b0e1a705ab24255ea3fb9c2/-/crop/15x1x602x375/-/resize/450/-/quality/100/f.png"><img data-src="//m-files.cdnvideo.ru/lpfile/1/2/f/12fd212e6b0e1a705ab24255ea3fb9c2/-/crop/15x1x602x375/-/resize/450/-/quality/100/f.png" pc-adapt="//m-files.cdnvideo.ru/lpfile/1/2/f/12fd212e6b0e1a705ab24255ea3fb9c2/-/crop/15x1x602x375/-/resize/450/-/quality/100/f.png" medium-style-w="450" oncontextmenu="return false;" ondragstart="return false;" alt="жироуловитель" title="откачка жироуловителя"/></picture><noscript><picture><source media="(max-width: 500px)" srcset="//m-files.cdnvideo.ru/lpfile/1/2/f/12fd212e6b0e1a705ab24255ea3fb9c2/-/crop/43x0x556x420/-/resize/376/-/quality/100/f.png"><source srcset="//m-files.cdnvideo.ru/lpfile/1/2/f/12fd212e6b0e1a705ab24255ea3fb9c2/-/crop/15x1x602x375/-/resize/450/-/quality/100/f.png"><img src="//m-files.cdnvideo.ru/lpfile/1/2/f/12fd212e6b0e1a705ab24255ea3fb9c2/-/crop/15x1x602x375/-/resize/450/-/quality/100/f.png" alt="жироуловитель" title="откачка жироуловителя"></picture></noscript></div></div></div> </div><div class="blk blk_image_ext skip-adapt" id="4deec4db1c644aeeb2324d0949170cbe" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-4deec4db1c644aeeb2324d0949170cbe" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel async_img" ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject" style="width: 455px;height:342px;"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/7/e/4/7e4b30e0b45f6f24801cc25afa6c232c/-/crop/1x43x627x422/-/resize/453/-/quality/100/f.png"/><picture><source media="(max-width: 500px)" data-srcset="//m-files.cdnvideo.ru/lpfile/7/e/4/7e4b30e0b45f6f24801cc25afa6c232c/-/crop/0x0x625x470/-/resize/375/-/quality/100/f.png"><source data-srcset="//m-files.cdnvideo.ru/lpfile/7/e/4/7e4b30e0b45f6f24801cc25afa6c232c/-/crop/1x43x627x422/-/resize/453/-/quality/100/f.png"><img data-src="//m-files.cdnvideo.ru/lpfile/7/e/4/7e4b30e0b45f6f24801cc25afa6c232c/-/crop/1x43x627x422/-/resize/453/-/quality/100/f.png" pc-adapt="//m-files.cdnvideo.ru/lpfile/7/e/4/7e4b30e0b45f6f24801cc25afa6c232c/-/crop/1x43x627x422/-/resize/453/-/quality/100/f.png" medium-style-w="453" oncontextmenu="return false;" ondragstart="return false;" alt="картинка с автоцистерной" title="автоцистерна с опасным грузом"/></picture><noscript><picture><source media="(max-width: 500px)" srcset="//m-files.cdnvideo.ru/lpfile/7/e/4/7e4b30e0b45f6f24801cc25afa6c232c/-/crop/0x0x625x470/-/resize/375/-/quality/100/f.png"><source srcset="//m-files.cdnvideo.ru/lpfile/7/e/4/7e4b30e0b45f6f24801cc25afa6c232c/-/crop/1x43x627x422/-/resize/453/-/quality/100/f.png"><img src="//m-files.cdnvideo.ru/lpfile/7/e/4/7e4b30e0b45f6f24801cc25afa6c232c/-/crop/1x43x627x422/-/resize/453/-/quality/100/f.png" alt="картинка с автоцистерной" title="автоцистерна с опасным грузом"></picture></noscript></div></div></div> </div> </div> </div> </div>
<div blk_class="section" class="blk_section block-content bg_type_image sprint4 is_cover" data-par-speed="" id="9987b91f911d4142b80dc76e8867ecdc" data-id="s-9987b91f911d4142b80dc76e8867ecdc" bg_type="image"><div class="section_image_container"><div id="section_image_9987b91f911d4142b80dc76e8867ecdc" class="section-image" style="background-image: url('//m-files.cdnvideo.ru/lpfile/d/5/2/d52dee06cffeaf3f8d3197d975d95541.png'); background-position: 50% 0%; background-repeat: no-repeat; filter: none;"></div></div><div id="section_image_svg_9987b91f911d4142b80dc76e8867ecdc" class="svg_wrap section-image__svg" style="display: none;"><div class="svg_container"></div></div> <div class="mha clearfix blk_section_inner"> <div class="section-cell tpl_cell tpl_section_cell sortable_cell l_float empty_cell" id="3e3d2acde0e64912a22c7dc0a1f90de2" > </div> </div> </div>
<div blk_class="section" class="blk_section block-content bg_type_empty sprint4 is_absolute" data-par-speed="" id="0240589a4ffc4c5e84bddaee0f04833b" data-id="s-0240589a4ffc4c5e84bddaee0f04833b" bg_type="empty"><div class="section_image_container"><div id="section_image_0240589a4ffc4c5e84bddaee0f04833b" class="section-image" style="background-position: 50% 0%; background-repeat: no-repeat; filter: none;"></div></div><div id="section_image_svg_0240589a4ffc4c5e84bddaee0f04833b" class="svg_wrap section-image__svg" style="display: none;"><div class="svg_container"></div></div> <div class="mha clearfix blk_section_inner"> <div class="section-cell tpl_cell tpl_section_cell sortable_cell l_float " id="3a634f73a95c4d0c90817f18881aaefd" > <div class="blk blk_image_ext skip-adapt" id="c81353b2fef64a06b0f3196aacbee923" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-c81353b2fef64a06b0f3196aacbee923" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel async_img" ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject" style="width: 904px;height:1279px;"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/a/a/c/aac2271a2c94ff7e9d972a6438aa0695/-/crop/0x0x1414x1992/-/resize/904/-/quality/100/f.png"/><picture><source media="(max-width: 500px)" data-srcset="//m-files.cdnvideo.ru/lpfile/a/a/c/aac2271a2c94ff7e9d972a6438aa0695/-/crop/0x0x1414x1989/-/resize/377/-/quality/100/f.png"><source data-srcset="//m-files.cdnvideo.ru/lpfile/a/a/c/aac2271a2c94ff7e9d972a6438aa0695/-/crop/0x0x1414x1992/-/resize/904/-/quality/100/f.png"><img data-src="//m-files.cdnvideo.ru/lpfile/a/a/c/aac2271a2c94ff7e9d972a6438aa0695/-/crop/0x0x1414x1992/-/resize/904/-/quality/100/f.png" pc-adapt="//m-files.cdnvideo.ru/lpfile/a/a/c/aac2271a2c94ff7e9d972a6438aa0695/-/crop/0x0x1414x1992/-/resize/904/-/quality/100/f.png" medium-style-w="904" oncontextmenu="return false;" ondragstart="return false;" alt="почему выбирают илсервис" title="почему выбирают илсервис"/></picture><noscript><picture><source media="(max-width: 500px)" srcset="//m-files.cdnvideo.ru/lpfile/a/a/c/aac2271a2c94ff7e9d972a6438aa0695/-/crop/0x0x1414x1989/-/resize/377/-/quality/100/f.png"><source srcset="//m-files.cdnvideo.ru/lpfile/a/a/c/aac2271a2c94ff7e9d972a6438aa0695/-/crop/0x0x1414x1992/-/resize/904/-/quality/100/f.png"><img src="//m-files.cdnvideo.ru/lpfile/a/a/c/aac2271a2c94ff7e9d972a6438aa0695/-/crop/0x0x1414x1992/-/resize/904/-/quality/100/f.png" alt="почему выбирают илсервис" title="почему выбирают илсервис"></picture></noscript></div></div></div> </div> </div> </div> </div>
<div blk_class="section" class="blk_section block-content bg_type_image sprint4 is_cover is_absolute" data-par-speed="" id="71ee0ebe1ec74c40a2a3a42d1ee851de" data-id="s-71ee0ebe1ec74c40a2a3a42d1ee851de" bg_type="image"><div class="section_image_container"><div id="section_image_71ee0ebe1ec74c40a2a3a42d1ee851de" class="section-image" style="background-image: url('//m-files.cdnvideo.ru/lpfile/a/4/d/a4d1a26dac8f95273e35e40b481f33d7.jpg'); background-position: 50% 50%; background-repeat: no-repeat; filter: none;"></div></div><div id="section_image_svg_71ee0ebe1ec74c40a2a3a42d1ee851de" class="svg_wrap section-image__svg" style="display: none;"><div class="svg_container"></div></div><div class="section-blackout" style="-ms-filter:'progid:DXImageTransform.Microsoft.Alpha(Opacity=0.75)'; filter:alpha(opacity=0.75); -moz-opacity:0.75; -khtml-opacity:0.75; opacity:0.75;background-color: #222222;"></div> <div class="mha clearfix blk_section_inner"> <div class="section-cell tpl_cell tpl_section_cell sortable_cell l_float " id="33fe1d91498b47cfb78f8fe6cb9e6d17" > <div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="0981c4a594314bfb95aaedd5ee085008" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-0981c4a594314bfb95aaedd5ee085008" > <div class="blk-data clearfix font-163" ><span style="color: rgb(255, 255, 255);">О компании </span></div> </div><div class="blk blk_shape shape-type-0 " id="29344cd656fe449f89d2ab98ad51cdf9" blk_class="blk_shape" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-29344cd656fe449f89d2ab98ad51cdf9" > <div class="blk-data clearfix" ><div class="shape" style="background-color:rgba(255,213,35,1);border-style:solid;border-color:rgba(0,0,0,1);border-width:0;border-radius:0px;box-shadow:;" data-type="0" data-shadow-type="0" data-shadow-extension="0" data-shadow-opacity="0" data-brd-enabled="0" data-brd-style="0" data-brd-radius="0"></div></div> </div><div class="blk blk_image_ext skip-adapt" id="f6603cb8fbf24bd697986a4a47c31d07" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-f6603cb8fbf24bd697986a4a47c31d07" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/f/6/e/f6e2af749156e2844b207ad145ff65a2.svg"/> <div class="svg_wrap" style="" pc-adapt="//m-files.cdnvideo.ru/lpfile/f/6/e/f6e2af749156e2844b207ad145ff65a2.svg" medium-style-w="40" oncontextmenu="return false;" ondragstart="return false;" alt=""> <div class="svg_container" style="padding-bottom: 100%; color:#ffffff;"> <?xml version="1.0" encoding="iso-8859-1"?><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.004 512.004" style="enable-background:new 0 0 512.004 512.004;" xml:space="preserve"><g> <g> <path d="M509.501,249.969L262.035,2.502c-1.596-1.604-3.763-2.5-6.033-2.5H8.535c-3.447,0-6.571,2.082-7.885,5.265 c-1.323,3.191-0.589,6.861,1.852,9.301l241.434,241.434L2.502,497.435c-2.44,2.441-3.174,6.11-1.852,9.301 c1.314,3.183,4.437,5.265,7.885,5.265h247.467c2.27,0,4.437-0.896,6.033-2.5l247.467-247.467 C512.838,258.698,512.838,253.305,509.501,249.969z"/> </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> </div> </div><noscript><img src="//m-files.cdnvideo.ru/lpfile/f/6/e/f6e2af749156e2844b207ad145ff65a2.svg" alt=""></noscript></div></div></div> </div><div class="blk blk_image_ext skip-adapt" id="1e3c9550143a4eac8a71649f6c767c62" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-1e3c9550143a4eac8a71649f6c767c62" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/f/6/e/f6e2af749156e2844b207ad145ff65a2.svg"/> <div class="svg_wrap" style="" pc-adapt="//m-files.cdnvideo.ru/lpfile/f/6/e/f6e2af749156e2844b207ad145ff65a2.svg" medium-style-w="40" oncontextmenu="return false;" ondragstart="return false;" alt=""> <div class="svg_container" style="padding-bottom: 100%; color:#ffffff;"> <?xml version="1.0" encoding="iso-8859-1"?><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.004 512.004" style="enable-background:new 0 0 512.004 512.004;" xml:space="preserve"><g> <g> <path d="M509.501,249.969L262.035,2.502c-1.596-1.604-3.763-2.5-6.033-2.5H8.535c-3.447,0-6.571,2.082-7.885,5.265 c-1.323,3.191-0.589,6.861,1.852,9.301l241.434,241.434L2.502,497.435c-2.44,2.441-3.174,6.11-1.852,9.301 c1.314,3.183,4.437,5.265,7.885,5.265h247.467c2.27,0,4.437-0.896,6.033-2.5l247.467-247.467 C512.838,258.698,512.838,253.305,509.501,249.969z"/> </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> </div> </div><noscript><img src="//m-files.cdnvideo.ru/lpfile/f/6/e/f6e2af749156e2844b207ad145ff65a2.svg" alt=""></noscript></div></div></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="21580dc9e2b141aca81a6b186417b7be" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-21580dc9e2b141aca81a6b186417b7be" > <h4 class="blk-data clearfix font-163" ><span style="color: rgb(255, 255, 255);">Каждый день мы осуществляем откачку и вывоз жидких отходов производства, сточных вод и иловых отложений. Создаём выгодные условия сотрудничества для десятков клиентов по всей Москве и Московской области.<br><br>Наши сотрудники более 10 лет делают наш мир чище, обеспечивая нормальную жизнедеятельность сотням компаний и частных клиентов.<br><br>Убедитесь в этом сами, воспользовавшись нашими услугами!</span></h4> </div><div class="blk blk_shape shape-type-0 " id="f9847f75d21a492bbb58b43d8849f5fc" blk_class="blk_shape" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-f9847f75d21a492bbb58b43d8849f5fc" > <div class="blk-data clearfix" ><div class="shape" style="background-color:rgba(255,255,255,1);border-style:solid;border-color:rgba(255,213,35,1);border-width:3px;border-radius:60px;box-shadow:;" data-type="0" data-shadow-type="0" data-shadow-extension="0" data-shadow-opacity="0" data-brd-enabled="1" data-brd-style="0" data-brd-radius="60"></div></div> </div><div class="blk blk_shape shape-type-0 " id="d8980b9b10344fab94d3757eadbb243b" blk_class="blk_shape" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-d8980b9b10344fab94d3757eadbb243b" > <div class="blk-data clearfix" ><div class="shape" style="background-color:rgba(255,255,255,1);border-style:solid;border-color:rgba(255,213,35,1);border-width:3px;border-radius:60px;box-shadow:;" data-type="0" data-shadow-type="0" data-shadow-extension="0" data-shadow-opacity="0" data-brd-enabled="1" data-brd-style="0" data-brd-radius="60"></div></div> </div><div class="blk blk_shape shape-type-0 " id="4dde91820c2c47ff8ff6c05d82950cee" blk_class="blk_shape" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-4dde91820c2c47ff8ff6c05d82950cee" > <div class="blk-data clearfix" ><div class="shape" style="background-color:rgba(255,255,255,1);border-style:solid;border-color:rgba(255,213,35,1);border-width:3px;border-radius:60px;box-shadow:;" data-type="0" data-shadow-type="0" data-shadow-extension="0" data-shadow-opacity="0" data-brd-enabled="1" data-brd-style="0" data-brd-radius="60"></div></div> </div><div class="blk blk_image_ext skip-adapt" id="cfdb75dfee0446ada226d1dfafc0d4cc" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-cfdb75dfee0446ada226d1dfafc0d4cc" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/7/b/f/7bf063611bfde2b85422b5c50865bf9c.svg"/> <div class="svg_wrap" style="" pc-adapt="//m-files.cdnvideo.ru/lpfile/7/b/f/7bf063611bfde2b85422b5c50865bf9c.svg" medium-style-w="56" oncontextmenu="return false;" ondragstart="return false;" alt=""> <div class="svg_container" style="padding-bottom: 100%; color:#000;"> <?xml version="1.0" encoding="iso-8859-1"?><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><g transform="translate(0 1)"> <g> <g> <path d="M486.4,423.96c-50.93-27.008-89.996-42.152-124.772-47.958l3.599-4.948c1.707-1.707,2.56-4.267,1.707-6.827 l-7.997-31.987c2.898-4.097,5.632-8.333,8.193-12.688c31.8-10.823,47.881-29.118,50.583-56.054 c13.968-0.728,26.02-13.195,26.02-27.271v-64c0-14.012-11.147-26.429-25.75-27.26C416.104,95.671,394.368-1,256-1 c-30.505,0-59.497,6.046-84.14,18.129C154.392,5.665,133.469-1,110.933-1C49.493-1,0,48.493,0,109.933 c0,46.305,28.115,85.819,68.267,102.479v23.814c0,14.507,12.8,27.307,28.16,27.307h12.8c4.694,0,9.205-1.346,13.166-3.651 c4.84,25.68,15.519,50.937,30.671,72.357l-7.997,31.987c0,1.707,0,4.267,1.707,6.827l3.599,4.948 c-34.776,5.807-73.842,20.95-124.772,47.958C9.387,431.64,0,447.853,0,465.773v36.693C0,507.587,3.413,511,8.533,511h204.8h3.413 h78.507h3.413h204.8c5.12,0,8.533-3.413,8.533-8.533v-36.693C512,448.707,501.76,432.493,486.4,423.96z M256.047,404.441 l20.433,46.826h-41.245L256.047,404.441z M229.035,468.333h53.897l4.995,25.6h-64.013L229.035,468.333z M345.6,348.867 l3.413,15.36l-8.717,11.969c-0.556,0.455-1.071,1.006-1.523,1.684l-35.495,49.147l-11.262,15.464l-23.005-51.761 c28.058-3.422,53.044-17.722,73.077-38.212C343.272,351.324,344.444,350.111,345.6,348.867z M378.921,295.784 c4.813-11.711,8.441-23.884,10.735-36.154c3.249,1.968,6.948,3.283,10.936,3.729 C399.113,275.421,393.754,286.809,378.921,295.784z M425.813,171.373v64c0,5.12-4.267,10.24-10.24,10.24h-12.8 c-5.12,0-10.24-4.267-10.24-10.24V229.4v-58.027c0-5.12,4.267-10.24,10.24-10.24h12.8 C420.693,161.133,425.813,165.4,425.813,171.373z M256,16.067c52.597,0,141.118,17.17,144.924,128.992 c-3.576,0.367-7.001,1.454-10.099,3.124C380.441,83.202,323.787,33.133,256,33.133c-18.73,0-37.46,3.95-55.035,11.843 c-4.261-5.906-9.089-11.371-14.407-16.319C207.174,20.275,230.982,16.067,256,16.067z M17.067,109.933 c0-52.053,41.813-93.867,93.867-93.867c32.952,0,61.795,16.76,78.53,42.263c0.227,0.785,0.527,1.503,0.83,2.11 c8.742,13.511,13.778,29.243,14.429,45.816c0.008,0.197,0.016,0.395,0.022,0.592c0.034,1.026,0.055,2.053,0.055,3.085 c0,1.354-0.034,2.701-0.091,4.041c-0.005,0.128-0.009,0.256-0.014,0.384c-0.063,1.353-0.154,2.698-0.273,4.035 c-0.004,0.051-0.009,0.101-0.013,0.152c-3.85,42.184-35.737,76.352-78.114,83.548c-0.651,0.163-1.302,0.42-1.929,0.757 c-4.385,0.622-8.868,0.95-13.431,0.95C58.88,203.8,17.067,161.987,17.067,109.933z M118.613,235.373 c0,5.12-4.267,10.24-10.24,10.24h-12.8c-5.12,0-10.24-4.267-10.24-10.24v-17.458c2.656,0.623,5.35,1.151,8.077,1.581 c8.401,1.682,16.802,2.017,25.203,1.371V235.373z M136.533,217.915c45.899-10.771,80.645-49.902,84.888-98.036 c0.015-0.171,0.031-0.342,0.045-0.513c0.12-1.433,0.214-2.874,0.279-4.322c0.01-0.224,0.017-0.448,0.025-0.672 c0.057-1.473,0.095-2.951,0.095-4.439c0-1.056-0.018-2.108-0.047-3.157c-0.008-0.279-0.022-0.557-0.032-0.835 c-0.028-0.794-0.062-1.586-0.106-2.376c-0.015-0.27-0.034-0.538-0.051-0.808c-0.053-0.842-0.116-1.682-0.188-2.518 c-0.016-0.18-0.031-0.361-0.048-0.541c-0.997-10.98-3.579-21.487-7.521-31.295c-0.001-0.002-0.002-0.005-0.003-0.007 c-0.32-0.796-0.648-1.587-0.986-2.374c-0.227-0.533-0.46-1.063-0.694-1.592c-0.058-0.13-0.116-0.26-0.175-0.39 c-0.671-1.498-1.363-2.986-2.097-4.453C224.427,53.613,239.787,50.2,256,50.2c65.707,0,119.467,53.76,119.467,119.467V229.4 c0,28.232-7.35,54.079-19.266,75.887c-20.368,5.908-49.669,9.446-91.667,9.446c-5.12,0-8.533,3.413-8.533,8.533 s3.413,8.533,8.533,8.533c30.745,0,56.458-1.888,77.515-5.835c-0.523,0.523-1.046,1.046-1.569,1.569 c-4.293,5.724-8.824,10.943-13.558,15.649c-20.093,18.719-44.058,30.058-67.152,31.181c-1.162-0.499-2.465-0.75-3.77-0.75 c-1.312,0-2.494,0.257-3.554,0.761c-14.136-0.648-28.603-5.129-42.316-12.793c-13.893-7.982-26.962-19.489-38.61-34.048 c-0.853-0.853-1.707-1.707-2.56-2.56l-0.498-0.166c-19.164-25.134-31.929-58.199-31.929-95.407V217.915z M242.988,390.73 l-23.005,51.761l-11.262-15.464l-35.495-49.147c-0.272-0.272-0.572-0.541-0.884-0.806l-9.356-12.847l3.413-15.36 c1.155,1.244,2.327,2.456,3.509,3.649C189.942,373.006,214.93,387.307,242.988,390.73z M17.067,465.773 c0-11.093,5.973-21.333,16.213-26.453c54.393-28.896,93.548-43.399,128.428-47.731l50.922,70.018l-6.465,32.326H17.067V465.773z M494.933,493.933H305.835l-6.465-32.326l51.474-70.777c34.757,5.245,74.615,19.737,127.877,47.636 c10.24,5.973,16.213,16.213,16.213,27.307V493.933z"/> <path d="M119.467,127H153.6v17.067c0,5.12,3.413,8.533,8.533,8.533s8.533-3.413,8.533-8.533V127h8.533 c5.12,0,8.533-3.413,8.533-8.533s-3.413-8.533-8.533-8.533h-8.533V67.267c0-3.413-2.56-6.827-5.973-8.533 c-3.413-0.853-6.827,0-9.387,2.56l-42.667,51.2c-1.707,2.56-2.56,5.973-0.853,9.387S116.053,127,119.467,127z M153.6,91.16 v18.773h-16.213L153.6,91.16z"/> <path d="M102.4,136.387H67.413l29.867-25.6c8.533-8.533,11.093-22.187,6.827-33.28C98.987,65.56,89.6,58.733,76.8,58.733 c-18.773,0-34.133,15.36-34.133,34.133c0,5.12,3.413,8.533,8.533,8.533s8.533-3.413,8.533-8.533 c0-9.387,7.68-17.067,17.067-17.067c7.68,0,10.24,5.973,11.093,8.533c1.707,3.413,1.707,9.387-2.56,13.653l-38.4,33.28 c-4.267,3.413-5.12,8.533-3.413,13.653c2.56,4.267,6.827,7.68,11.947,7.68H102.4c5.12,0,8.533-2.56,8.533-7.68 C110.933,139.8,107.52,136.387,102.4,136.387z"/> </g> </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> </div> </div><noscript><img src="//m-files.cdnvideo.ru/lpfile/7/b/f/7bf063611bfde2b85422b5c50865bf9c.svg" alt=""></noscript></div></div></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="aa1061150ca5436c84160ca37e2c631f" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-aa1061150ca5436c84160ca37e2c631f" > <div class="blk-data clearfix font-163" ><span style="color: rgba(244,244,244,1);">Позвоните<br>или оставьте заявку <br>на сайте</span></div> </div><div class="blk blk_image_ext skip-adapt" id="eb24e9cdf24043a395b8246a2a9d0715" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-eb24e9cdf24043a395b8246a2a9d0715" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/0/e/7/0e77089c98c5f5ff0cbb24b1c169763c.svg"/> <div class="svg_wrap" style="" pc-adapt="//m-files.cdnvideo.ru/lpfile/0/e/7/0e77089c98c5f5ff0cbb24b1c169763c.svg" medium-style-w="60" oncontextmenu="return false;" ondragstart="return false;" alt=""> <div class="svg_container" style="padding-bottom: 100%; color:#000;"> <?xml version="1.0" encoding="iso-8859-1"?><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 281.191 281.191" style="enable-background:new 0 0 281.191 281.191;" xml:space="preserve"><g> <g> <g> <path d="M219.313,0H61.878c-13.785,0-25,11.215-25,25v231.191c0,13.785,11.215,25,25,25h157.435c13.785,0,25-11.215,25-25V25 C244.313,11.215,233.098,0,219.313,0z M234.313,256.191c0,8.271-6.729,15-15,15H61.878c-8.271,0-15-6.729-15-15V25 c0-8.271,6.729-15,15-15h157.435c8.271,0,15,6.729,15,15V256.191z"/> <path d="M206.718,32.596H74.474c-2.761,0-5,2.238-5,5v56c0,2.762,2.239,5,5,5h132.244c2.761,0,5-2.238,5-5v-56 C211.718,34.834,209.479,32.596,206.718,32.596z M201.718,88.596H79.474v-46h122.244V88.596z"/> <path d="M205.262,113.94h-29.95c-2.761,0-5,2.239-5,5v29.95c0,2.761,2.239,5,5,5h29.95c2.761,0,5-2.239,5-5v-29.95 C210.262,116.179,208.024,113.94,205.262,113.94z"/> <path d="M155.571,113.94h-29.95c-2.761,0-5,2.239-5,5v29.95c0,2.761,2.239,5,5,5h29.95c2.761,0,5-2.239,5-5v-29.95 C160.571,116.179,158.332,113.94,155.571,113.94z"/> <path d="M105.879,113.94h-29.95c-2.761,0-5,2.239-5,5v29.95c0,2.761,2.239,5,5,5h29.95c2.761,0,5-2.239,5-5v-29.95 C110.879,116.179,108.641,113.94,105.879,113.94z"/> <path d="M155.571,163.632h-29.95c-2.761,0-5,2.239-5,5v29.95c0,2.761,2.239,5,5,5h29.95c2.761,0,5-2.239,5-5v-29.95 C160.571,165.87,158.332,163.632,155.571,163.632z"/> <path d="M105.879,163.632h-29.95c-2.761,0-5,2.239-5,5v29.95c0,2.761,2.239,5,5,5h29.95c2.761,0,5-2.239,5-5v-29.95 C110.879,165.87,108.641,163.632,105.879,163.632z"/> <path d="M155.571,213.323h-29.95c-2.761,0-5,2.239-5,5v29.95c0,2.761,2.239,5,5,5h29.95c2.761,0,5-2.239,5-5v-29.95 C160.571,215.562,158.332,213.323,155.571,213.323z"/> <path d="M105.879,213.323h-29.95c-2.761,0-5,2.239-5,5v29.95c0,2.761,2.239,5,5,5h29.95c2.761,0,5-2.239,5-5v-29.95 C110.879,215.562,108.641,213.323,105.879,213.323z"/> <path d="M205.262,163.632h-29.95c-2.761,0-5,2.239-5,5v79.642c0,2.761,2.239,5,5,5h29.95c2.761,0,5-2.239,5-5v-79.642 C210.262,165.87,208.024,163.632,205.262,163.632z"/> </g> </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> </div> </div><noscript><img src="//m-files.cdnvideo.ru/lpfile/0/e/7/0e77089c98c5f5ff0cbb24b1c169763c.svg" alt=""></noscript></div></div></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="92525f4954e74050965b1e8c843ffaa1" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-92525f4954e74050965b1e8c843ffaa1" > <div class="blk-data clearfix font-163" ><span style="color: rgb(255, 255, 255);">Рассчитаем<br>и согласуем цену<br>по телефону</span></div> </div><div class="blk blk_image_ext skip-adapt" id="2a05c04e21c645bb8a96a565ebf0c639" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-2a05c04e21c645bb8a96a565ebf0c639" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/f/8/9/f894f1d346844b3a40dcdf50c4040385.svg"/> <div class="svg_wrap" style="" pc-adapt="//m-files.cdnvideo.ru/lpfile/f/8/9/f894f1d346844b3a40dcdf50c4040385.svg" medium-style-w="69" oncontextmenu="return false;" ondragstart="return false;" alt=""> <div class="svg_container" style="padding-bottom: 100%; color:#000;"> <?xml version="1.0" encoding="iso-8859-1"?><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 511.846 511.846" style="enable-background:new 0 0 511.846 511.846;" xml:space="preserve"><g> <g> <path d="M482.057,68.113c-124.826,0-180.642-64.563-181.18-65.195c-3.243-3.891-9.865-3.891-13.107,0 c-0.546,0.648-55.782,65.195-181.18,65.195c-4.71,0-8.533,3.823-8.533,8.533v162.138c0-4.719-3.823-8.533-8.533-8.533H29.79 c-4.71,0-8.533,3.814-8.533,8.533v170.667c0,4.71,3.823,8.533,8.533,8.533h59.733c4.71,0,8.533-3.823,8.533-8.533v-8.538h47.703 c16.424,25.015,36.365,46.842,59.356,64.905c27.025,21.239,56.218,36.608,86.776,45.67c0.802,0.239,1.613,0.358,2.432,0.358 s1.63-0.12,2.432-0.358c30.558-9.062,59.75-24.431,86.775-45.67c67.038-52.676,107.059-137.284,107.059-226.313V76.646 C490.59,71.936,486.767,68.113,482.057,68.113z M98.181,247.97h-0.125v-8.465C98.057,242.33,98.101,245.152,98.181,247.97z M80.99,400.917H38.323v-153.6H80.99v9.186V392.38V400.917z M98.057,265.003h0.35c1.323,0.111,13.039,0.904,24.798-9.788 c15.462-14.063,23.305-40.721,23.305-79.215c0-10.402,1.92-22.554,7.33-22.554h1.152c8.021,0,18.748,13.892,20.506,26.547 c2.227,16.06,2.782,40.832-0.469,57.114c-0.119,0.555-0.171,1.109-0.171,1.673v17.067c0,4.71,3.823,8.533,8.533,8.533h68.267 c4.702,0,8.533,3.831,8.533,8.533c0,4.702-3.831,8.533-8.533,8.533H183.39c-4.71,0-8.533,3.823-8.533,8.533 c0,4.71,3.823,8.533,8.533,8.533h68.267c4.702,0,8.533,3.831,8.533,8.533s-3.831,8.533-8.533,8.533H183.39 c-4.71,0-8.533,3.823-8.533,8.533s3.823,8.533,8.533,8.533h68.267c4.702,0,8.533,3.831,8.533,8.533s-3.831,8.533-8.533,8.533 H183.39c-4.71,0-8.533,3.823-8.533,8.533s3.823,8.533,8.533,8.533h68.267c4.702,0,8.533,3.831,8.533,8.533 c0,4.702-3.831,8.533-8.533,8.533h-153.6V265.003z M270.72,358.246c4.062-4.531,6.536-10.513,6.536-17.067 c0-6.554-2.475-12.536-6.536-17.067c4.062-4.531,6.536-10.513,6.536-17.067c0-6.554-2.475-12.535-6.536-17.067 c4.062-4.531,6.536-10.513,6.536-17.067c0-14.114-11.486-25.6-25.6-25.6h-59.733v-7.706c3.61-18.935,2.799-45.269,0.478-61.961 c-2.136-15.41-12.585-32.204-26.078-38.592v-6.944c58.871-8.713,101.333-29.397,128-46.669 c26.667,17.271,69.129,37.956,128,46.669v107.392c0,68.258-30.268,132.796-80.973,172.646 c-15.002,11.785-30.805,21.146-47.027,27.87c-16.222-6.724-32.026-16.085-47.019-27.87c-4.474-3.515-8.827-7.273-13.044-11.236 h17.396c14.114,0,25.6-11.486,25.6-25.6C277.257,368.759,274.782,362.778,270.72,358.246z M473.523,239.505 c0,83.831-37.581,163.422-100.54,212.898c-24.602,19.337-51.055,33.459-78.66,41.993c-27.605-8.533-54.059-22.656-78.66-41.993 c-18.621-14.633-35.119-31.913-49.206-51.49h43.893c8.202,9.026,17.061,17.31,26.407,24.659 c17.254,13.559,35.575,24.192,54.451,31.59c0.998,0.393,2.057,0.589,3.115,0.589c1.058,0,2.116-0.196,3.115-0.589 c18.867-7.398,37.188-18.031,54.46-31.59c54.784-43.059,87.492-112.623,87.492-186.069V124.678c0-4.301-3.191-7.919-7.458-8.465 c-63.155-8.055-107.085-30.583-132.813-48.068c-2.893-1.971-6.699-1.971-9.591,0c-25.728,17.485-69.658,40.013-132.813,48.068 c-4.267,0.546-7.458,4.164-7.458,8.465v12.16c-8.885,1.83-19.814,10.008-19.814,39.162c0,36.07-7.234,54.003-14.319,62.916V85.086 c104.465-2.321,160.981-46.908,179.2-64.393c18.219,17.485,74.735,62.071,179.2,64.393V239.505z"/> </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> </div> </div><noscript><img src="//m-files.cdnvideo.ru/lpfile/f/8/9/f894f1d346844b3a40dcdf50c4040385.svg" alt=""></noscript></div></div></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="afe76bbcfd824e6aaae0893e8a6efb00" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-afe76bbcfd824e6aaae0893e8a6efb00" > <div class="blk-data blk-data--pc clearfix font-163" ><span style="color: rgba(244,244,244,1);"><span class="">Выполним все работы </span><br><span class="">качественно </span><br><span class="">и в кратчайшие сроки</span></span></div> <div class="blk-data blk-data--mobile370 clearfix font-163" ><span style="color: rgba(244,244,244,1);">Выполним все работы <br>качественно <br>и в кратчайшие сроки</span></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="4039b47b96f64a2787860ff8df88f7c5" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-4039b47b96f64a2787860ff8df88f7c5" > <div class="blk-data clearfix font-16" ><span style="color: rgb(255, 213, 35);">....................</span></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="d8e2134ea6bc434a8e3f5b75e578b1ec" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-d8e2134ea6bc434a8e3f5b75e578b1ec" > <div class="blk-data clearfix font-16" ><span style="color: rgb(255, 213, 35);">....................</span></div> </div> </div> </div> </div>
<div blk_class="section" class="blk_section block-content bg_type_empty sprint4" data-par-speed="" id="ba49c306d5b84cd484b97fc7698ce0a3" data-id="s-ba49c306d5b84cd484b97fc7698ce0a3" bg_type="empty"><div class="section_image_container"><div id="section_image_ba49c306d5b84cd484b97fc7698ce0a3" class="section-image" style="background-position: 50% 50%; background-repeat: no-repeat; filter: none;"></div></div><div id="section_image_svg_ba49c306d5b84cd484b97fc7698ce0a3" class="svg_wrap section-image__svg" style="display: none;"><div class="svg_container"></div></div> <div class="mha clearfix blk_section_inner"> <div class="section-cell tpl_cell tpl_section_cell sortable_cell l_float " id="f8a2c9f7084545148da258f67c2d7798" > <div blk_class="blk_container" class="blk_container v3 skip-adapt" id="b80bb7d7c0f541c5a53a9bc89fd48510" data-id="b-b80bb7d7c0f541c5a53a9bc89fd48510" type_id="" pos="1"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="9ebaa486973b4fcf998a54739fd8f240" data-cell_id="c-9ebaa486973b4fcf998a54739fd8f240" >  <div class="cell v3 container_cell first_cell" id="9ebaa486973b4fcf998a54739fd8f240" > <div class="blk blk_image_ext skip-adapt" id="758523a7096b49c7a634ae01c3832c29" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-758523a7096b49c7a634ae01c3832c29" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel async_img" ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject" style="width: 431px;height:389px;"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/4/3/7/437643bd8d106c8562813d865fdf953b/-/crop/0x0x806x722/-/resize/434/-/quality/100/f.png"/><picture><source media="(max-width: 500px)" data-srcset="//m-files.cdnvideo.ru/lpfile/4/3/7/437643bd8d106c8562813d865fdf953b/-/crop/0x0x0x722/-/resize/0/-/quality/100/f.png"><source data-srcset="//m-files.cdnvideo.ru/lpfile/4/3/7/437643bd8d106c8562813d865fdf953b/-/crop/0x0x806x722/-/resize/434/-/quality/100/f.png"><img data-src="//m-files.cdnvideo.ru/lpfile/4/3/7/437643bd8d106c8562813d865fdf953b/-/crop/0x0x806x722/-/resize/434/-/quality/100/f.png" pc-adapt="//m-files.cdnvideo.ru/lpfile/4/3/7/437643bd8d106c8562813d865fdf953b/-/crop/0x0x806x722/-/resize/434/-/quality/100/f.png" medium-style-w="434" oncontextmenu="return false;" ondragstart="return false;" alt=""/></picture><noscript><picture><source media="(max-width: 500px)" srcset="//m-files.cdnvideo.ru/lpfile/4/3/7/437643bd8d106c8562813d865fdf953b/-/crop/0x0x0x722/-/resize/0/-/quality/100/f.png"><source srcset="//m-files.cdnvideo.ru/lpfile/4/3/7/437643bd8d106c8562813d865fdf953b/-/crop/0x0x806x722/-/resize/434/-/quality/100/f.png"><img src="//m-files.cdnvideo.ru/lpfile/4/3/7/437643bd8d106c8562813d865fdf953b/-/crop/0x0x806x722/-/resize/434/-/quality/100/f.png" alt=""></picture></noscript></div></div></div> </div> </div>  </div> <div class="td_container_cell" cell_id="569c91753bce4d58992984c83544a6e0" data-cell_id="c-569c91753bce4d58992984c83544a6e0" >  <div class="cell v3 container_cell" id="569c91753bce4d58992984c83544a6e0" > <div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="aa8c2e7b570240448065f8f695ed4adf" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-aa8c2e7b570240448065f8f695ed4adf" > <div class="blk-data clearfix font-14" >​<br>​</div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="8220ec2b65aa44f498a6b384634a8d81" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-8220ec2b65aa44f498a6b384634a8d81" > <div class="blk-data clearfix font-163" ><p><b><span class="">У ВАС ОСТАЛИСЬ ВОПРОСЫ?</span></b></p></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="ceaed261c79242ba8e3e8a7654461b41" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-ceaed261c79242ba8e3e8a7654461b41" > <div class="blk-data clearfix font-163" ><p><span style="color: rgba(29,29,29,1);">Заполните форму и наш менеджер вас проконсультирует</span></p></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="eb7f2e8acbf14ceab1b954c4676d2a07" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-eb7f2e8acbf14ceab1b954c4676d2a07" > <div class="blk-data clearfix font-14" >​</div> </div><div class="blk blk_form blk-no-bg skip-adapt" id="c53ad1e22a304e0cbe632da554e18677" blk_class="blk_form" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-c53ad1e22a304e0cbe632da554e18677" > <div class="blk-data clearfix" ><div class="blk_form_wrap is_normal"> <form class="frm_lead block-content user_form labels_inner form_new published horizontal" id="frmc53ad1e22a304e0cbe632da554e18677" method="POST" action="/1412909/leads/receive" frm-id="c53ad1e22a304e0cbe632da554e18677" data-id="f-c53ad1e22a304e0cbe632da554e18677" data-is-regulation-enabled="1" data-is-progressbar-enabled="0" data-is-steps-shown="0" data-progress-color="424242" success-message="Спасибо!\nВаша заявка принята.\nВ ближайшее время мы с вами свяжемся!" goal-popover="" goal-submitted="" ga-category="" ga-event="" data-goto-url="" data-mes-url="1" can-split-data="0" > <input type="hidden" name="formName" value="frm_leadc53ad1e22a304e0cbe632da554e18677"/> <input type="hidden" name="field1" value="" class="frm_field1" id="frmc53ad1e22a304e0cbe632da554e18677__field1"/> <div class="wrap_edit_header trigger_edit_header quiz-hidden hidden"> <div class="text-center header_text like_h3 quiz-hidden" style=""></div> <div class="frm-hint header_description hidden" style=""></div> </div> <div class="user_form_fields_list"> <div class="field fname is_required" pos="1" field-id="eefa01c025ef45c998697523de24f951" type-id="5" data-type="ftextbox" data-cls="fname" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frmc53ad1e22a304e0cbe632da554e18677__fieldeefa01c025ef45c998697523de24f951" class="quiz-step__label"> <span class="label_txt">Ваше имя</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frmc53ad1e22a304e0cbe632da554e18677__fieldeefa01c025ef45c998697523de24f951" placeholder="Ваше имя*" type="text" maxlength="200" name="frmc53ad1e22a304e0cbe632da554e18677[fieldeefa01c025ef45c998697523de24f951]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frmc53ad1e22a304e0cbe632da554e18677__fieldeefa01c025ef45c998697523de24f951"></div> </div> </div> </div> </div> <div class="field fphone is_required" pos="2" field-id="f6faf85d4ca04a91be3f1b1d77ec7994" type-id="4" data-type="ftextbox" data-cls="fphone" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frmc53ad1e22a304e0cbe632da554e18677__fieldf6faf85d4ca04a91be3f1b1d77ec7994" class="quiz-step__label"> <span class="label_txt">Номер телефона</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frmc53ad1e22a304e0cbe632da554e18677__fieldf6faf85d4ca04a91be3f1b1d77ec7994" placeholder="Номер телефона*" type="tel" maxlength="20" name="frmc53ad1e22a304e0cbe632da554e18677[fieldf6faf85d4ca04a91be3f1b1d77ec7994]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frmc53ad1e22a304e0cbe632da554e18677__fieldf6faf85d4ca04a91be3f1b1d77ec7994"></div> </div> </div> </div> </div> </div> <div class="user_form_submit" > <div class="field_wrap c_text" submit-align="c_text"> <button class="btn-new btn-submit " type="submit" > ПОЗВОНИТЕ МНЕ <div class="btn-locker"> <div class="btn-locker__animation-wrap"> <div class="btn-locker__img"></div> </div></div> </button> </div> </div> <div class="user_form_regulation field"> <div class="field_wrap" style=""> <p>Нажимая на кнопку, вы принимаете <a style="" href="//ilservice.ru/regulation.html" target="_blank" rel="nofollow" >Положение</a> и <a style="" href="//ilservice.ru/consent.html" target="_blank" rel="nofollow" >Согласие</a> на обработку персональных данных.</p> </div> </div> </form> </div></div> </div> </div>  </div> </div> </div> </div> </div> </div> </div>
<div blk_class="section" class="blk_section block-content bg_type_image sprint4" data-par-speed="" id="b9bc051702da4ab0b2caaf19b9467a43" data-id="s-b9bc051702da4ab0b2caaf19b9467a43" bg_type="image"><div class="section_image_container"><div id="section_image_b9bc051702da4ab0b2caaf19b9467a43" class="section-image" style="background-image: url('//m-files.cdnvideo.ru/lpfile/e/f/9/ef9fdf9140e9af017643ea7321e942eb.png'); background-position: 50% 50%; background-repeat: no-repeat; filter: none;"></div></div><div id="section_image_svg_b9bc051702da4ab0b2caaf19b9467a43" class="svg_wrap section-image__svg" style="display: none;"><div class="svg_container"></div></div> <div class="mha clearfix blk_section_inner"> <div class="section-cell tpl_cell tpl_section_cell sortable_cell l_float " id="3af273e5201a4522950eb912e39b4fc7" > <div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="cf4105e8e97145979f404777186d3cbd" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-cf4105e8e97145979f404777186d3cbd" > <div class="blk-data blk-data--pc clearfix font-163" ><p>У ВАС ОСТАЛИСЬ ВОПРОСЫ?</p></div> <div class="blk-data blk-data--mobile370 clearfix font-163" ><p> ВАС ОСТАЛИСЬ ВОПРОСЫ?</p></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="b0676ba45ba64af1871631530f8cfeb0" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-b0676ba45ba64af1871631530f8cfeb0" > <div class="blk-data blk-data--pc clearfix font-163" ><p><span style="color: rgba(29,29,29,1);">Заполните форму и наш менеджер вас проконсультирует</span></p></div> <div class="blk-data blk-data--mobile370 clearfix font-163" ><p><span style="color: rgba(29,29,29,1);">аполте форму и наш менеджер вас проконсультирует</span></p></div> </div><div class="blk blk_form blk-no-bg skip-adapt" id="7bdef0d7190d4147b8023deae65e8eba" blk_class="blk_form" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-7bdef0d7190d4147b8023deae65e8eba" > <div class="blk-data clearfix" ><div class="blk_form_wrap is_normal"> <form class="frm_lead block-content user_form labels_inner form_new published horizontal" id="frm7bdef0d7190d4147b8023deae65e8eba" method="POST" action="/1412909/leads/receive" frm-id="7bdef0d7190d4147b8023deae65e8eba" data-id="f-7bdef0d7190d4147b8023deae65e8eba" data-is-regulation-enabled="1" data-is-progressbar-enabled="0" data-is-steps-shown="0" data-progress-color="424242" success-message="Спасибо!\nВаша заявка принята.\nВ ближайшее время мы с вами свяжемся!" goal-popover="" goal-submitted="otpravil_forms" ga-category="" ga-event="" data-goto-url="" data-mes-url="1" can-split-data="0" > <input type="hidden" name="formName" value="frm_lead7bdef0d7190d4147b8023deae65e8eba"/> <input type="hidden" name="field1" value="" class="frm_field1" id="frm7bdef0d7190d4147b8023deae65e8eba__field1"/> <div class="wrap_edit_header trigger_edit_header quiz-hidden hidden"> <div class="text-center header_text like_h3 quiz-hidden" style=""></div> <div class="frm-hint header_description hidden" style=""></div> </div> <div class="user_form_fields_list"> <div class="field fname is_required" pos="1" field-id="0cec339bd9344e099e10153e52717f62" type-id="5" data-type="ftextbox" data-cls="fname" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm7bdef0d7190d4147b8023deae65e8eba__field0cec339bd9344e099e10153e52717f62" class="quiz-step__label"> <span class="label_txt">Ваше имя</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm7bdef0d7190d4147b8023deae65e8eba__field0cec339bd9344e099e10153e52717f62" placeholder="Ваше имя*" type="text" maxlength="200" name="frm7bdef0d7190d4147b8023deae65e8eba[field0cec339bd9344e099e10153e52717f62]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm7bdef0d7190d4147b8023deae65e8eba__field0cec339bd9344e099e10153e52717f62"></div> </div> </div> </div> </div> <div class="field fphone is_required" pos="2" field-id="2e860384ad7e4d89a9f7129dcb312350" type-id="4" data-type="ftextbox" data-cls="fphone" > <div class="label_wrap l_float no_sel quiz-step__header"> <label style="" for="frm7bdef0d7190d4147b8023deae65e8eba__field2e860384ad7e4d89a9f7129dcb312350" class="quiz-step__label"> <span class="label_txt">Номер телефона</span> <span class="ui_required quiz-hidden" title="Обязательное поле">*</span> </label> </div> <div class="field_wrap"> <input style="" class="inp" id="frm7bdef0d7190d4147b8023deae65e8eba__field2e860384ad7e4d89a9f7129dcb312350" placeholder="Номер телефона*" type="tel" maxlength="20" name="frm7bdef0d7190d4147b8023deae65e8eba[field2e860384ad7e4d89a9f7129dcb312350]" value="" /> <div style="" class="hint quiz-hidden empty"></div> <div class="error_wrapper"> <div class="error_centered"> <div class="ui_error hidden" for="frm7bdef0d7190d4147b8023deae65e8eba__field2e860384ad7e4d89a9f7129dcb312350"></div> </div> </div> </div> </div> </div> <div class="user_form_submit" > <div class="field_wrap c_text" submit-align="c_text"> <button class="btn-new btn-submit " type="submit" > ПОЗВОНИТЕ МНЕ <div class="btn-locker"> <div class="btn-locker__animation-wrap"> <div class="btn-locker__img"></div> </div></div> </button> </div> </div> <div class="user_form_regulation field"> <div class="field_wrap" style=""> <p>Нажимая на кнопку, вы принимаете <a style="" href="//ilservice.ru/regulation.html" target="_blank" rel="nofollow" >Положение</a> и <a style="" href="//ilservice.ru/consent.html" target="_blank" rel="nofollow" >Согласие</a> на обработку персональных данных.</p> </div> </div> </form> </div></div> </div> </div> </div> </div>
<div blk_class="section" class="blk_section block-content bg_type_empty sprint4" data-par-speed="" id="ea74f69eae564f5eb280156bc78e8b41" data-id="s-ea74f69eae564f5eb280156bc78e8b41" bg_type="empty"><div class="section_image_container"><div id="section_image_ea74f69eae564f5eb280156bc78e8b41" class="section-image" style="background-position: 50% 0%; background-repeat: no-repeat; filter: none;"></div></div><div id="section_image_svg_ea74f69eae564f5eb280156bc78e8b41" class="svg_wrap section-image__svg" style="display: none;"><div class="svg_container"></div></div><div class="section-blackout" style="-ms-filter:'progid:DXImageTransform.Microsoft.Alpha(Opacity=1.00)'; filter:alpha(opacity=1.00); -moz-opacity:1.00; -khtml-opacity:1.00; opacity:1.00;background: #000000;filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#000000', endColorstr='#FFFFFF');background: -o-linear-gradient(0deg, #000000, rgba(0,0,0,0));background: -ms-linear-gradient(0deg, #000000, rgba(0,0,0,0));background: -moz-linear-gradient(0deg, #000000, rgba(0,0,0,0));background: -webkit-linear-gradient(0deg, #000000, rgba(0,0,0,0));background: linear-gradient(0deg, #000000, rgba(0,0,0,0));"></div> <div class="mha clearfix blk_section_inner"> <div class="section-cell tpl_cell tpl_section_cell sortable_cell l_float " id="46fb7fce1b674403acbca87c67f9efe9" > <div class="blk blk--is_animated blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="d95d4659ed374e34b1ca60148bf39f72" blk_class="blk_text" data-animation-class="zoomIn" data-animation-duration="1" data-animation-delay="0" data-id="b-d95d4659ed374e34b1ca60148bf39f72" > <div class="blk-data clearfix font-163" ><span style="color: rgb(251, 101, 66);" class="">ИЛ</span><span style="color: rgb(255, 187, 0);">СЕРВИС</span></div> </div><div class="blk blk_image_ext skip-adapt" id="cb77d98701844b73aa69f26917b5253b" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-cb77d98701844b73aa69f26917b5253b" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel async_img" ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject" style="width: 261px;height:141px;"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x662/-/resize/261/-/quality/100/f.png"/><img data-src="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x662/-/resize/261/-/quality/100/f.png" pc-adapt="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x662/-/resize/261/-/quality/100/f.png" medium-style-w="261" oncontextmenu="return false;" ondragstart="return false;" alt="илососная машина" title="логотип илсервис"/><noscript><img src="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x662/-/resize/261/-/quality/100/f.png" alt="илососная машина" title="логотип илсервис"></noscript></div></div></div> </div><div blk_class="blk_container" class="blk_container v3 skip-adapt" id="22ec06dd36fa49578ed753988bda5a3a" data-id="b-22ec06dd36fa49578ed753988bda5a3a" type_id="" pos="15"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="c75423bbf6dd42aea5cd9c9c22a26aa8" data-cell_id="c-c75423bbf6dd42aea5cd9c9c22a26aa8" >  <div class="cell v3 container_cell first_cell" id="c75423bbf6dd42aea5cd9c9c22a26aa8" > <div class="blk blk_divider skip-adapt" id="14450772f0b64121b6c12c8b20fd3c6b" blk_class="blk_divider" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-14450772f0b64121b6c12c8b20fd3c6b" > <div class="blk-data clearfix" ><div class="blk_divider_self no_sel "><div class="divider-line "></div></div></div> </div> </div>  </div> <div class="td_container_cell" cell_id="deba6672e648402ea1bf9c1a56daa63b" data-cell_id="c-deba6672e648402ea1bf9c1a56daa63b" >  <div class="cell v3 container_cell" id="deba6672e648402ea1bf9c1a56daa63b" > <div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="a442dc387f384c7db7648e943dd61b6d" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-a442dc387f384c7db7648e943dd61b6d" > <div class="blk-data clearfix font-163" ><span style="color: rgb(255, 187, 0);">Контакты</span></div> </div> </div>  </div> <div class="td_container_cell" cell_id="e7107fab47b44e48835ae39c313ae003" data-cell_id="c-e7107fab47b44e48835ae39c313ae003" >  <div class="cell v3 container_cell" id="e7107fab47b44e48835ae39c313ae003" > <div class="blk blk_divider skip-adapt" id="0548a8fed4f444d484fbc2d3389d157c" blk_class="blk_divider" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-0548a8fed4f444d484fbc2d3389d157c" > <div class="blk-data clearfix" ><div class="blk_divider_self no_sel "><div class="divider-line "></div></div></div> </div> </div>  </div> </div> </div> </div><div blk_class="blk_container" class="blk_container v3 skip-adapt" id="84a98e52649047feb7aa310c070767aa" data-id="b-84a98e52649047feb7aa310c070767aa" type_id="" pos="16"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="b5d92ead85494362a08157d313a6a012" data-cell_id="c-b5d92ead85494362a08157d313a6a012" >  <div class="cell v3 container_cell first_cell" id="b5d92ead85494362a08157d313a6a012" > <div blk_class="blk_container" class="blk_container v3 skip-adapt" id="087b9e9498f54cd4a27a1205343f37f1" data-id="b-087b9e9498f54cd4a27a1205343f37f1" type_id="" pos="15"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="7e70e08331804bcc862d4e8f5aa02dfa" data-cell_id="c-7e70e08331804bcc862d4e8f5aa02dfa" >  <div class="cell v3 container_cell first_cell" id="7e70e08331804bcc862d4e8f5aa02dfa" > <div class="blk blk_divider skip-adapt" id="7c23fbdd3eaf43e983f63c6e5e6b5e2a" blk_class="blk_divider" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-7c23fbdd3eaf43e983f63c6e5e6b5e2a" > <div class="blk-data clearfix" ><div class="blk_divider_self no_sel no_divider_line"><div class="divider-line "></div></div></div> </div><div class="blk blk_image_ext skip-adapt" id="06452e1858ce4d6dafd34d5c6c703f99" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-06452e1858ce4d6dafd34d5c6c703f99" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/c/1/4/c1403cf014be1f7ef1f437e1d00a50f1.svg"/> <div class="svg_wrap" style="" pc-adapt="//m-files.cdnvideo.ru/lpfile/c/1/4/c1403cf014be1f7ef1f437e1d00a50f1.svg" medium-style-w="25" oncontextmenu="return false;" ondragstart="return false;" alt=""> <div class="svg_container" style="padding-bottom: 100%; color:#1800fd;"> <?xml version="1.0" encoding="iso-8859-1"?><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve"><g> <path d="M42.117,43.007c-0.55-0.067-1.046,0.327-1.11,0.876s0.328,1.046,0.876,1.11C52.399,46.231,58,49.567,58,51.5 c0,2.714-10.652,6.5-28,6.5S2,54.214,2,51.5c0-1.933,5.601-5.269,16.117-6.507c0.548-0.064,0.94-0.562,0.876-1.11 c-0.065-0.549-0.561-0.945-1.11-0.876C7.354,44.247,0,47.739,0,51.5C0,55.724,10.305,60,30,60s30-4.276,30-8.5 C60,47.739,52.646,44.247,42.117,43.007z"/> <path d="M29.823,54.757L45.164,32.6c5.754-7.671,4.922-20.28-1.781-26.982C39.761,1.995,34.945,0,29.823,0 s-9.938,1.995-13.56,5.617c-6.703,6.702-7.535,19.311-1.804,26.952L29.823,54.757z M30,12c3.86,0,7,3.141,7,7s-3.14,7-7,7 s-7-3.141-7-7S26.14,12,30,12z"/></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> </div> </div><noscript><img src="//m-files.cdnvideo.ru/lpfile/c/1/4/c1403cf014be1f7ef1f437e1d00a50f1.svg" alt=""></noscript></div></div></div> </div> </div>  </div> <div class="td_container_cell" cell_id="fc68a4895aa345bfa43ff90549ce7dcd" data-cell_id="c-fc68a4895aa345bfa43ff90549ce7dcd" >  <div class="cell v3 container_cell" id="fc68a4895aa345bfa43ff90549ce7dcd" > <div class="blk blk_divider skip-adapt" id="15fe18bf95104cf9adc8b3a18f368a74" blk_class="blk_divider" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-15fe18bf95104cf9adc8b3a18f368a74" > <div class="blk-data clearfix" ><div class="blk_divider_self no_sel no_divider_line"><div class="divider-line "></div></div></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="c1da3eb8670b47bc8bd370714e275f5f" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-c1da3eb8670b47bc8bd370714e275f5f" > <div class="blk-data clearfix font-163" ><span style="color: rgb(251, 101, 66);">Оказываем услуги в Москве и Московской области</span></div> </div> </div>  </div> </div> </div> </div><div blk_class="blk_container" class="blk_container v3 skip-adapt" id="20332999b6f54bd8a58ec4475bb3b73f" data-id="b-20332999b6f54bd8a58ec4475bb3b73f" type_id="" pos="16"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="48fd1f6edf044e398420a6db193c0b4b" data-cell_id="c-48fd1f6edf044e398420a6db193c0b4b" >  <div class="cell v3 container_cell first_cell" id="48fd1f6edf044e398420a6db193c0b4b" > <div class="blk blk_image_ext skip-adapt" id="7d1b0e8513e74ccab91692d68e4d2abd" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-7d1b0e8513e74ccab91692d68e4d2abd" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/d/3/5/d357be03b2e7f35a52179a2fb16e9f23.svg"/> <div class="svg_wrap" style="" pc-adapt="//m-files.cdnvideo.ru/lpfile/d/3/5/d357be03b2e7f35a52179a2fb16e9f23.svg" medium-style-w="25" oncontextmenu="return false;" ondragstart="return false;" alt=""> <div class="svg_container" style="padding-bottom: 100%; color:rgba(100,200,83,1);"> <?xml version="1.0" encoding="iso-8859-1"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 53.942 53.942" style="enable-background:new 0 0 53.942 53.942;" xml:space="preserve"><path d="M53.364,40.908c-2.008-3.796-8.981-7.912-9.288-8.092c-0.896-0.51-1.831-0.78-2.706-0.78c-1.301,0-2.366,0.596-3.011,1.68 c-1.02,1.22-2.285,2.646-2.592,2.867c-2.376,1.612-4.236,1.429-6.294-0.629L17.987,24.467c-2.045-2.045-2.233-3.928-0.632-6.291 c0.224-0.309,1.65-1.575,2.87-2.596c0.778-0.463,1.312-1.151,1.546-1.995c0.311-1.123,0.082-2.444-0.652-3.731 c-0.173-0.296-4.291-7.27-8.085-9.277c-0.708-0.375-1.506-0.573-2.306-0.573c-1.318,0-2.558,0.514-3.49,1.445L4.7,3.986 c-4.014,4.013-5.467,8.562-4.321,13.52c0.956,4.132,3.742,8.529,8.282,13.068l14.705,14.705c5.746,5.746,11.224,8.66,16.282,8.66 c0,0,0,0,0.001,0c3.72,0,7.188-1.581,10.305-4.698l2.537-2.537C54.033,45.163,54.383,42.833,53.364,40.908z"/><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> </div> </div><noscript><img src="//m-files.cdnvideo.ru/lpfile/d/3/5/d357be03b2e7f35a52179a2fb16e9f23.svg" alt=""></noscript></div></div></div> </div> </div>  </div> <div class="td_container_cell" cell_id="4e6c4b79e9ae4dc9951629b556516392" data-cell_id="c-4e6c4b79e9ae4dc9951629b556516392" >  <div class="cell v3 container_cell" id="4e6c4b79e9ae4dc9951629b556516392" > <div class="blk blk_button skip-adapt" id="1166a985ed9f418a91487f1703e3933d" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-1166a985ed9f418a91487f1703e3933d" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="tel:+74955325221" onclick="" data-action-name="link" style="">8 (495) 532-52-21</a></div></div> </div><div class="blk blk_button skip-adapt" id="0e9017d28aa44d8eb4ff76e1ec285e9c" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-0e9017d28aa44d8eb4ff76e1ec285e9c" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="tel:+79256188810" onclick="" data-action-name="link" style="">8 (925) 618-88-10</a></div></div> </div> </div>  </div> <div class="td_container_cell blk-container__empty-cell" cell_id="6d70926a5f2a42628e86b7b65a8e2159" data-cell_id="c-6d70926a5f2a42628e86b7b65a8e2159" >  <div class="cell v3 container_cell empty_cell" id="6d70926a5f2a42628e86b7b65a8e2159" > </div>  </div> </div> </div> </div><div blk_class="blk_container" class="blk_container v3 skip-adapt" id="1446f51a38324fe0b942208dd35657d5" data-id="b-1446f51a38324fe0b942208dd35657d5" type_id="" pos="17"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="66cc56d6e9894977a45bba2156ae008c" data-cell_id="c-66cc56d6e9894977a45bba2156ae008c" >  <div class="cell v3 container_cell first_cell" id="66cc56d6e9894977a45bba2156ae008c" > <div class="blk blk_image_ext skip-adapt" id="9230205a0b5b4dd2bbf1d72316ff1041" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-9230205a0b5b4dd2bbf1d72316ff1041" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/1/e/3/1e310119cb009d3ff2a545ed55cc5081.svg"/> <div class="svg_wrap" style="" pc-adapt="//m-files.cdnvideo.ru/lpfile/1/e/3/1e310119cb009d3ff2a545ed55cc5081.svg" medium-style-w="26" oncontextmenu="return false;" ondragstart="return false;" alt=""> <div class="svg_container" style="padding-bottom: 100%; color:#ffbb00;"> <?xml version="1.0" encoding="iso-8859-1"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve"><g> <polygon points="60,50.234 60,9.944 39.482,30.536 "/> <polygon points="0,9.941 0,50.234 20.519,30.535 "/> <path d="M1.387,8.5l21.002,21.08c0.121,0.051,0.471,0.415,0.517,0.519l5.941,5.963c0.635,0.591,1.672,0.59,2.333-0.025l5.911-5.933 c0.046-0.105,0.4-0.473,0.522-0.524L58.615,8.5H1.387z"/> <path d="M38.07,31.954l-5.5,5.52c-0.73,0.68-1.657,1.019-2.58,1.019c-0.914,0-1.823-0.332-2.533-0.993l-5.526-5.546L1.569,51.5 h56.862L38.07,31.954z"/></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> </div> </div><noscript><img src="//m-files.cdnvideo.ru/lpfile/1/e/3/1e310119cb009d3ff2a545ed55cc5081.svg" alt=""></noscript></div></div></div> </div> </div>  </div> <div class="td_container_cell" cell_id="beb909a310804d238db8cfd37709bc20" data-cell_id="c-beb909a310804d238db8cfd37709bc20" >  <div class="cell v3 container_cell" id="beb909a310804d238db8cfd37709bc20" > <div class="blk blk_button skip-adapt" id="53379db8960c4cbdafb3ba5193015372" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-53379db8960c4cbdafb3ba5193015372" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="mailto:info@ilservice.ru" onclick="" data-action-name="link" style="">info@ilservice.ru</a></div></div> </div> </div>  </div> </div> </div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="2766a879ae324958a1c8b5e3c3400087" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-2766a879ae324958a1c8b5e3c3400087" > <div class="blk-data clearfix font-163" ><span style="color: rgb(251, 101, 66);">Мы в соц. сетях:</span></div> </div><div blk_class="blk_container" class="blk_container v3 skip-adapt" id="c3060acacea848febe6685e38566e0a0" data-id="b-c3060acacea848febe6685e38566e0a0" type_id="" pos="23"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="b62bb279bdf6467ea546c63e6bdb623e" data-cell_id="c-b62bb279bdf6467ea546c63e6bdb623e" >  <div class="cell v3 container_cell first_cell" id="b62bb279bdf6467ea546c63e6bdb623e" > <div class="blk blk_image_ext skip-adapt" id="7738bd2122c144b18df2fb71ee023709" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-7738bd2122c144b18df2fb71ee023709" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/f/d/9/fd9fedea05b117d3e04a183cd3c83a3d.svg"/><a href="https://t.me/ilserviceMsk" onclick="" data-action-name="link" > <div class="svg_wrap" style="" pc-adapt="//m-files.cdnvideo.ru/lpfile/f/d/9/fd9fedea05b117d3e04a183cd3c83a3d.svg" medium-style-w="30" oncontextmenu="return false;" ondragstart="return false;" alt=""> <div class="svg_container" style="padding-bottom: 100%; color:#00a0f4;"> <svg viewBox="1 -35 511.99993 511" xmlns="http://www.w3.org/2000/svg"><path d="m121.453125 253.171875 63.554687 158.886719 82.75-82.753906 141.535157 112.503906 102.707031-441.308594-512 205.480469zm-39.933594-47.640625 244.046875-97.945312-194.074218 117.363281zm287.535157-89.25-161.980469 148.1875-19.484375 73.425781-36.035156-90.085937zm-149.851563 219.230469 9.816406-36.996094 15.144531 12.035156zm171.65625 53.394531-147.386719-117.152344 221.902344-203.007812zm0 0"/></svg> </div> </div><noscript><img src="//m-files.cdnvideo.ru/lpfile/f/d/9/fd9fedea05b117d3e04a183cd3c83a3d.svg" alt=""></noscript></a></div></div></div> </div> </div>  </div> <div class="td_container_cell" cell_id="77c56b1598cf40b096a51ae029b362f4" data-cell_id="c-77c56b1598cf40b096a51ae029b362f4" >  <div class="cell v3 container_cell" id="77c56b1598cf40b096a51ae029b362f4" > <div class="blk blk_image_ext skip-adapt" id="3afb35f691364fecbc5b4263c4adbb9a" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-3afb35f691364fecbc5b4263c4adbb9a" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/b/7/8/b784d88533b23488dad4f8dc39f0548a.svg"/><a href="https://wa.me/+79256188810" onclick="" data-action-name="link" > <div class="svg_wrap" style="" pc-adapt="//m-files.cdnvideo.ru/lpfile/b/7/8/b784d88533b23488dad4f8dc39f0548a.svg" medium-style-w="30" oncontextmenu="return false;" ondragstart="return false;" alt=""> <div class="svg_container" style="padding-bottom: 100%; color:rgba(100,200,83,1);"> <?xml version="1.0" encoding="iso-8859-1"?><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 506.964 506.964" style="enable-background:new 0 0 506.964 506.964;" xml:space="preserve"><g transform="translate(2 1)"> <g> <g> <path d="M252.321-1C113.83-1,1.357,111.472,1.357,249.125c0,43.646,11.751,85.613,33.574,124.223L-2,505.964l135.134-36.092 c39.449,20.984,80.577,32.734,119.187,32.734c136.813,0,252.643-115.83,252.643-253.482S391.652-1,252.321-1z M252.321,485.82 c-36.931,0-76.38-11.751-114.151-32.734l-3.357-1.679L21.502,482.462L52.557,370.83l-1.679-3.357 c-20.984-36.092-32.734-77.22-32.734-118.348c0-128.42,104.918-233.338,234.177-233.338 c130.098,0,235.856,104.918,235.856,233.338S379.902,485.82,252.321,485.82z"/> <path d="M252.321,40.967c-114.99,0-208.997,93.167-208.997,208.157c0,41.128,11.751,79.738,32.734,114.151l3.357,4.197 L56.754,447.21l82.256-20.984l4.197,2.518c34.413,20.984,72.184,31.895,109.115,31.895c115.83,0,210.675-94.846,210.675-211.515 C462.997,134.134,368.151,40.967,252.321,40.967z M251.482,444.692c-33.574,0-67.987-10.911-99.882-30.216l-10.072-6.715 l-61.272,15.108l16.787-58.754l-6.715-10.911c-20.144-31.056-30.216-67.148-30.216-104.079 c0-104.918,86.452-191.37,192.21-191.37c106.597,0,193.889,86.452,193.889,191.37 C446.21,356.561,358.918,443.852,251.482,444.692z"/> <path d="M378.223,295.289l-52.879-24.341c-7.554-3.357-15.108-0.839-20.144,5.036l-20.144,26.02 c-15.108-5.875-57.075-24.341-81.416-69.666l18.466-21.823c4.197-5.036,5.036-11.751,2.518-17.626l-22.662-53.718 c-2.518-5.875-7.554-10.072-14.269-10.072l-15.948-0.839c-6.715,0-14.269,1.679-19.305,6.715 c-7.554,6.715-21.823,20.984-26.02,40.289c-5.875,27.698,3.357,60.433,26.859,92.328 c14.269,20.144,57.915,79.738,141.849,103.239c8.393,2.518,16.787,3.357,24.341,3.357c14.269,0,27.698-4.197,39.449-10.911 c13.43-8.393,22.662-22.662,26.02-37.771l2.518-11.751C389.134,306.2,384.938,298.646,378.223,295.289z M367.311,321.308 c-2.518,10.911-9.233,20.984-18.466,26.859c-14.269,9.233-31.056,10.911-49.521,5.875 c-78.059-21.823-119.187-78.059-132.616-96.525c-20.144-27.698-28.538-56.236-23.502-78.898 c3.357-15.108,14.269-26.02,20.984-31.895c1.679-1.679,4.197-2.518,6.715-2.518l16.787,1.679l22.662,52.879l-20.144,22.662 c-3.357,4.197-4.197,10.911-1.679,15.948c27.698,53.718,78.059,74.702,93.167,79.738c5.875,1.679,11.751,0,15.948-5.036 l20.144-26.859l52.879,24.341L367.311,321.308z"/> </g> </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> </div> </div><noscript><img src="//m-files.cdnvideo.ru/lpfile/b/7/8/b784d88533b23488dad4f8dc39f0548a.svg" alt=""></noscript></a></div></div></div> </div> </div>  </div> <div class="td_container_cell blk-container__empty-cell" cell_id="39baa9e113c44de4a0c9287dd43fdaaf" data-cell_id="c-39baa9e113c44de4a0c9287dd43fdaaf" >  <div class="cell v3 container_cell empty_cell" id="39baa9e113c44de4a0c9287dd43fdaaf" > </div>  </div> <div class="td_container_cell blk-container__empty-cell" cell_id="6263fab6db8e47e7b5816bc8058c1cdd" data-cell_id="c-6263fab6db8e47e7b5816bc8058c1cdd" >  <div class="cell v3 container_cell empty_cell" id="6263fab6db8e47e7b5816bc8058c1cdd" > </div>  </div> <div class="td_container_cell blk-container__empty-cell" cell_id="4df1f304347c47aa8602ea1003e6d383" data-cell_id="c-4df1f304347c47aa8602ea1003e6d383" >  <div class="cell v3 container_cell empty_cell" id="4df1f304347c47aa8602ea1003e6d383" > </div>  </div> <div class="td_container_cell blk-container__empty-cell" cell_id="2a68741bfdeb401f97a9a1cb5eeb11e1" data-cell_id="c-2a68741bfdeb401f97a9a1cb5eeb11e1" >  <div class="cell v3 container_cell empty_cell" id="2a68741bfdeb401f97a9a1cb5eeb11e1" > </div>  </div> </div> </div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="0773f9181bfd449e88cccf464f577e2d" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-0773f9181bfd449e88cccf464f577e2d" > <div class="blk-data clearfix font-163" ><span style="color: rgb(255, 255, 255);"><br>© 2009-2022</span></div> </div> </div>  </div> <div class="td_container_cell" cell_id="b0eaac6a9446497bbd99f493d88fb68e" data-cell_id="c-b0eaac6a9446497bbd99f493d88fb68e" >  <div class="cell v3 container_cell" id="b0eaac6a9446497bbd99f493d88fb68e" > <div class="blk blk_box skip-adapt" id="6a4c6494062e4ace8ca0ee1e3c6ffeee" blk_class="blk_box" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-6a4c6494062e4ace8ca0ee1e3c6ffeee" > <div class="blk-data clearfix" ><div class="blk_box_self clearfix block-content" bg="" data-is_border_allow="1" style="border:3px solid rgb(255, 213, 35);padding:3px 3px;background:;"> <div class="cell tpl_cell tpl_box_cell sortable_cell l_float " id="db9810fe23e046f39a53f97cfe15a244" style="width: 100%;"> <div class="blk blk_yandex_map" id="b12cc5f18eac43e1a9c1797b06dd9283" blk_class="blk_yandex_map" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-b12cc5f18eac43e1a9c1797b06dd9283" > <div class="blk-data clearfix" > <div class="blk_yandex_map_data_wrap no_sel c_text" data-map-address="Россия, Москва, Центральный административный округ, Тверской район, Кремль" data-map-longitude="37.617734" data-map-latitude="55.752004" data-width="528" data-height="372"> <div class="yandex_map_wrap block-content" style=""> <div class="yandex_map" id="map_b12cc5f18eac43e1a9c1797b06dd9283"></div> </div> </div></div> </div> </div> </div></div> </div> </div>  </div> </div> </div> </div> </div> </div> </div>
<div blk_class="section" class="blk_section block-content bg_type_empty sprint4" data-par-speed="" id="ac52a91f0cdd46ea9b37a2bc89b538c6" data-id="s-ac52a91f0cdd46ea9b37a2bc89b538c6" bg_type="empty"><div class="section_image_container"><div id="section_image_ac52a91f0cdd46ea9b37a2bc89b538c6" class="section-image" style="background-position: 50% 0%; background-repeat: no-repeat; filter: none;"></div></div><div id="section_image_svg_ac52a91f0cdd46ea9b37a2bc89b538c6" class="svg_wrap section-image__svg" style="display: none;"><div class="svg_container"></div></div><div class="section-blackout" style="-ms-filter:'progid:DXImageTransform.Microsoft.Alpha(Opacity=1.00)'; filter:alpha(opacity=1.00); -moz-opacity:1.00; -khtml-opacity:1.00; opacity:1.00;background: #000000;filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#000000', endColorstr='#FFFFFF');background: -o-linear-gradient(0deg, #000000, rgba(0,0,0,0));background: -ms-linear-gradient(0deg, #000000, rgba(0,0,0,0));background: -moz-linear-gradient(0deg, #000000, rgba(0,0,0,0));background: -webkit-linear-gradient(0deg, #000000, rgba(0,0,0,0));background: linear-gradient(0deg, #000000, rgba(0,0,0,0));"></div> <div class="mha clearfix blk_section_inner"> <div class="section-cell tpl_cell tpl_section_cell sortable_cell l_float " id="5506a846425645429d0a93efa68b1e6d" > <div class="blk blk--is_animated blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="db80c12dc01c467b8bf0c999ca6725e5" blk_class="blk_text" data-animation-class="zoomIn" data-animation-duration="1" data-animation-delay="0" data-id="b-db80c12dc01c467b8bf0c999ca6725e5" > <div class="blk-data clearfix font-163" ><span style="color: rgb(251, 101, 66);" class="">ИЛ</span><span style="color: rgb(255, 187, 0);">СЕРВИС</span></div> </div><div class="blk blk_image_ext skip-adapt" id="4ca6cb92eafd4b60a9a4dbe09f150aef" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-4ca6cb92eafd4b60a9a4dbe09f150aef" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel async_img" ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject" style="width: 261px;height:141px;"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x662/-/resize/261/-/quality/100/f.png"/><img data-src="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x662/-/resize/261/-/quality/100/f.png" pc-adapt="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x662/-/resize/261/-/quality/100/f.png" medium-style-w="261" oncontextmenu="return false;" ondragstart="return false;" alt="илососная машина" title="логотип илсервис"/><noscript><img src="//m-files.cdnvideo.ru/lpfile/a/a/0/aa0f20d89e3cb48d8975c6c27c242155/-/crop/0x0x1260x662/-/resize/261/-/quality/100/f.png" alt="илососная машина" title="логотип илсервис"></noscript></div></div></div> </div><div blk_class="blk_container" class="blk_container v3 skip-adapt" id="5326b946349848fcb5a40501cf5e106c" data-id="b-5326b946349848fcb5a40501cf5e106c" type_id="" pos="5"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="72961b99a8114f359ef8bdeec8db6060" data-cell_id="c-72961b99a8114f359ef8bdeec8db6060" >  <div class="cell v3 container_cell first_cell" id="72961b99a8114f359ef8bdeec8db6060" > <div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="0f72335770244a0894a49e1bdda8e1de" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-0f72335770244a0894a49e1bdda8e1de" > <div class="blk-data clearfix font-163" ><span style="color: rgb(255, 187, 0);">Контакты</span></div> </div><div class="blk blk_box skip-adapt" id="343e6ce79894468bbe56a28e4e52a665" blk_class="blk_box" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-343e6ce79894468bbe56a28e4e52a665" > <div class="blk-data clearfix" ><div class="blk_box_self clearfix block-content" bg="" data-is_border_allow="1" style="border:3px solid rgb(255, 213, 35);padding:3px 3px;background:;"> <div class="cell tpl_cell tpl_box_cell sortable_cell l_float " id="011bb03eca434fc480166973c9229aac" style="width: 100%;"> <div class="blk blk_yandex_map" id="66a2309541c74b9aa9622c3c423fb270" blk_class="blk_yandex_map" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-66a2309541c74b9aa9622c3c423fb270" > <div class="blk-data clearfix" > <div class="blk_yandex_map_data_wrap no_sel c_text" data-map-address="Россия, Москва, 6-я Радиальная улица, 20" data-map-longitude="37.655625" data-map-latitude="55.608516" data-width="1087" data-height="181"> <div class="yandex_map_wrap block-content" style=""> <div class="yandex_map" id="map_66a2309541c74b9aa9622c3c423fb270"></div> </div> </div></div> </div> </div> </div></div> </div> </div>  </div> </div> </div> </div><div blk_class="blk_container" class="blk_container v3 skip-adapt" id="9554acbf6bfb4664b79b4e701803698f" data-id="b-9554acbf6bfb4664b79b4e701803698f" type_id="" pos="6"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="a319f2f7e8d2404ea2c564b8529f6095" data-cell_id="c-a319f2f7e8d2404ea2c564b8529f6095" >  <div class="cell v3 container_cell first_cell" id="a319f2f7e8d2404ea2c564b8529f6095" > <div blk_class="blk_container" class="blk_container v3 skip-adapt" id="c2e094b1450b4a8791531e0f1a891e19" data-id="b-c2e094b1450b4a8791531e0f1a891e19" type_id="" pos="20"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="56e8ffa24c034c5795be0692c8a6eeaa" data-cell_id="c-56e8ffa24c034c5795be0692c8a6eeaa" >  <div class="cell v3 container_cell first_cell" id="56e8ffa24c034c5795be0692c8a6eeaa" > <div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="d75783d968fa494fb07e8abf999b4658" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-d75783d968fa494fb07e8abf999b4658" > <div class="blk-data clearfix font-163" ><span style="color: rgb(251, 101, 66);">Работаем по Москве и Московской области</span></div> </div> </div>  </div> </div> </div> </div><div blk_class="blk_container" class="blk_container v3 skip-adapt" id="4e90636f06fd48cea53c0e5363d92eb2" data-id="b-4e90636f06fd48cea53c0e5363d92eb2" type_id="" pos="22"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="66c1dc918ab742da8a68bdc30bf11d64" data-cell_id="c-66c1dc918ab742da8a68bdc30bf11d64" >  <div class="cell v3 container_cell first_cell" id="66c1dc918ab742da8a68bdc30bf11d64" > <div class="blk blk_button skip-adapt" id="c8ed676f0204406aa0ca0299b2d242f3" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-c8ed676f0204406aa0ca0299b2d242f3" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="tel:+74955325221" onclick="" data-action-name="link" style="">8 (495) 532-52-21</a></div></div> </div><div class="blk blk_button skip-adapt" id="5f6e830f22ef4e199f89067fa8088dda" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-5f6e830f22ef4e199f89067fa8088dda" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="tel:+79256188810" onclick="" data-action-name="link" style="">8 (925) 618-88-10</a></div></div> </div> </div>  </div> </div> </div> </div><div blk_class="blk_container" class="blk_container v3 skip-adapt" id="b074e464e47a46c6ae963f60b7025dee" data-id="b-b074e464e47a46c6ae963f60b7025dee" type_id="" pos="26"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="404de3f28f054418aa15b113e8983834" data-cell_id="c-404de3f28f054418aa15b113e8983834" >  <div class="cell v3 container_cell first_cell" id="404de3f28f054418aa15b113e8983834" > <div class="blk blk_button skip-adapt" id="a8f96c39e0d04d368953823177bfefcc" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-a8f96c39e0d04d368953823177bfefcc" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="mailto:info@ilservice.ru" onclick="" data-action-name="link" style="">info@ilservice.ru</a></div></div> </div> </div>  </div> </div> </div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="ed3644601be74f7b8398be7b6b1b13be" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-ed3644601be74f7b8398be7b6b1b13be" > <div class="blk-data clearfix font-163" ><span style="color: rgb(251, 101, 66);">  Мы в соц. сетях:</span></div> </div><div blk_class="blk_container" class="blk_container v3 skip-adapt" id="3f75b4215a724ad6a80d23fdedde4006" data-id="b-3f75b4215a724ad6a80d23fdedde4006" type_id="" pos="32"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="2a4007a0a8ce42d196ae59b51c5dfc5f" data-cell_id="c-2a4007a0a8ce42d196ae59b51c5dfc5f" >  <div class="cell v3 container_cell first_cell" id="2a4007a0a8ce42d196ae59b51c5dfc5f" > <div class="blk blk_image_ext skip-adapt" id="602297935e864a51ae8395d5b5c6ded2" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-602297935e864a51ae8395d5b5c6ded2" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/f/d/9/fd9fedea05b117d3e04a183cd3c83a3d.svg"/><a href="https://t.me/ilserviceMsk" onclick="" data-action-name="link" > <div class="svg_wrap" style="" pc-adapt="//m-files.cdnvideo.ru/lpfile/f/d/9/fd9fedea05b117d3e04a183cd3c83a3d.svg" medium-style-w="29" oncontextmenu="return false;" ondragstart="return false;" alt=""> <div class="svg_container" style="padding-bottom: 100%; color:#00a0f4;"> <svg viewBox="1 -35 511.99993 511" xmlns="http://www.w3.org/2000/svg"><path d="m121.453125 253.171875 63.554687 158.886719 82.75-82.753906 141.535157 112.503906 102.707031-441.308594-512 205.480469zm-39.933594-47.640625 244.046875-97.945312-194.074218 117.363281zm287.535157-89.25-161.980469 148.1875-19.484375 73.425781-36.035156-90.085937zm-149.851563 219.230469 9.816406-36.996094 15.144531 12.035156zm171.65625 53.394531-147.386719-117.152344 221.902344-203.007812zm0 0"/></svg> </div> </div><noscript><img src="//m-files.cdnvideo.ru/lpfile/f/d/9/fd9fedea05b117d3e04a183cd3c83a3d.svg" alt=""></noscript></a></div></div></div> </div> </div>  </div> <div class="td_container_cell" cell_id="eba6adaa2dd8481e99a8403072d67801" data-cell_id="c-eba6adaa2dd8481e99a8403072d67801" >  <div class="cell v3 container_cell" id="eba6adaa2dd8481e99a8403072d67801" > <div class="blk blk_image_ext skip-adapt" id="b74c50ea0cd745928daa02c0e7868ad5" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-b74c50ea0cd745928daa02c0e7868ad5" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/b/7/8/b784d88533b23488dad4f8dc39f0548a.svg"/><a href="https://wa.me/+79256188810" onclick="" data-action-name="link" > <div class="svg_wrap" style="" pc-adapt="//m-files.cdnvideo.ru/lpfile/b/7/8/b784d88533b23488dad4f8dc39f0548a.svg" medium-style-w="29" oncontextmenu="return false;" ondragstart="return false;" alt=""> <div class="svg_container" style="padding-bottom: 100%; color:rgba(100,200,83,1);"> <?xml version="1.0" encoding="iso-8859-1"?><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 506.964 506.964" style="enable-background:new 0 0 506.964 506.964;" xml:space="preserve"><g transform="translate(2 1)"> <g> <g> <path d="M252.321-1C113.83-1,1.357,111.472,1.357,249.125c0,43.646,11.751,85.613,33.574,124.223L-2,505.964l135.134-36.092 c39.449,20.984,80.577,32.734,119.187,32.734c136.813,0,252.643-115.83,252.643-253.482S391.652-1,252.321-1z M252.321,485.82 c-36.931,0-76.38-11.751-114.151-32.734l-3.357-1.679L21.502,482.462L52.557,370.83l-1.679-3.357 c-20.984-36.092-32.734-77.22-32.734-118.348c0-128.42,104.918-233.338,234.177-233.338 c130.098,0,235.856,104.918,235.856,233.338S379.902,485.82,252.321,485.82z"/> <path d="M252.321,40.967c-114.99,0-208.997,93.167-208.997,208.157c0,41.128,11.751,79.738,32.734,114.151l3.357,4.197 L56.754,447.21l82.256-20.984l4.197,2.518c34.413,20.984,72.184,31.895,109.115,31.895c115.83,0,210.675-94.846,210.675-211.515 C462.997,134.134,368.151,40.967,252.321,40.967z M251.482,444.692c-33.574,0-67.987-10.911-99.882-30.216l-10.072-6.715 l-61.272,15.108l16.787-58.754l-6.715-10.911c-20.144-31.056-30.216-67.148-30.216-104.079 c0-104.918,86.452-191.37,192.21-191.37c106.597,0,193.889,86.452,193.889,191.37 C446.21,356.561,358.918,443.852,251.482,444.692z"/> <path d="M378.223,295.289l-52.879-24.341c-7.554-3.357-15.108-0.839-20.144,5.036l-20.144,26.02 c-15.108-5.875-57.075-24.341-81.416-69.666l18.466-21.823c4.197-5.036,5.036-11.751,2.518-17.626l-22.662-53.718 c-2.518-5.875-7.554-10.072-14.269-10.072l-15.948-0.839c-6.715,0-14.269,1.679-19.305,6.715 c-7.554,6.715-21.823,20.984-26.02,40.289c-5.875,27.698,3.357,60.433,26.859,92.328 c14.269,20.144,57.915,79.738,141.849,103.239c8.393,2.518,16.787,3.357,24.341,3.357c14.269,0,27.698-4.197,39.449-10.911 c13.43-8.393,22.662-22.662,26.02-37.771l2.518-11.751C389.134,306.2,384.938,298.646,378.223,295.289z M367.311,321.308 c-2.518,10.911-9.233,20.984-18.466,26.859c-14.269,9.233-31.056,10.911-49.521,5.875 c-78.059-21.823-119.187-78.059-132.616-96.525c-20.144-27.698-28.538-56.236-23.502-78.898 c3.357-15.108,14.269-26.02,20.984-31.895c1.679-1.679,4.197-2.518,6.715-2.518l16.787,1.679l22.662,52.879l-20.144,22.662 c-3.357,4.197-4.197,10.911-1.679,15.948c27.698,53.718,78.059,74.702,93.167,79.738c5.875,1.679,11.751,0,15.948-5.036 l20.144-26.859l52.879,24.341L367.311,321.308z"/> </g> </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> </div> </div><noscript><img src="//m-files.cdnvideo.ru/lpfile/b/7/8/b784d88533b23488dad4f8dc39f0548a.svg" alt=""></noscript></a></div></div></div> </div> </div>  </div> <div class="td_container_cell blk-container__empty-cell" cell_id="7387f450509441088802de3a71ffbbd5" data-cell_id="c-7387f450509441088802de3a71ffbbd5" >  <div class="cell v3 container_cell empty_cell" id="7387f450509441088802de3a71ffbbd5" > </div>  </div> <div class="td_container_cell blk-container__empty-cell" cell_id="7e2bd4290edd42dcb6e08e65be0a9a51" data-cell_id="c-7e2bd4290edd42dcb6e08e65be0a9a51" >  <div class="cell v3 container_cell empty_cell" id="7e2bd4290edd42dcb6e08e65be0a9a51" > </div>  </div> </div> </div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="047609ae2249456da88c475970c2821c" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-047609ae2249456da88c475970c2821c" > <div class="blk-data clearfix font-163" ><span style="color: rgb(255, 255, 255);"><br>© 2009-2022</span></div> </div> </div>  </div> </div> </div> </div> </div> </div> </div>


</div>

<div id="popup_list">

<div blk_class="section" class="blk_section block-content section_popup sprint4 " id="9224a75bdbad4149964f686286369ff4" data-id="s-9224a75bdbad4149964f686286369ff4"> <div class="mha clearfix blk_section_inner section_popup_wnd"> <div class="hidden"></div> <div class="section_popup_buttons"> </div> <div class="section_popup_wnd_header "> <div class="close-button" onclick="hideSectionPopup('9224a75bdbad4149964f686286369ff4');"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 94.926 94.926" xml:space="preserve"> <path d="M55.931,47.463L94.306,9.09c0.826-0.827,0.826-2.167,0-2.994L88.833,0.62C88.436,0.224,87.896,0,87.335,0 c-0.562,0-1.101,0.224-1.498,0.62L47.463,38.994L9.089,0.62c-0.795-0.795-2.202-0.794-2.995,0L0.622,6.096 c-0.827,0.827-0.827,2.167,0,2.994l38.374,38.373L0.622,85.836c-0.827,0.827-0.827,2.167,0,2.994l5.473,5.476 c0.397,0.396,0.936,0.62,1.498,0.62s1.1-0.224,1.497-0.62l38.374-38.374l38.374,38.374c0.397,0.396,0.937,0.62,1.498,0.62 s1.101-0.224,1.498-0.62l5.473-5.476c0.826-0.827,0.826-2.167,0-2.994L55.931,47.463z"/> </svg> </div> </div> <div class="section-cell tpl_cell tpl_section_cell sortable_cell l_float " id="69af3f5a21d24b98b5636077c1d6c9c2"> <div class="blk blk_box skip-adapt" id="87ee9a14a9d14d00b5e4b78abd91d9f1" blk_class="blk_box" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-87ee9a14a9d14d00b5e4b78abd91d9f1" > <div class="blk-data clearfix" ><div class="blk_box_self clearfix block-content" bg="#f5ddd2" data-is_border_allow="0" style="padding:0px 0px;background:#f5ddd2;"> <div class="cell tpl_cell tpl_box_cell sortable_cell l_float " id="7507090cb5734464b65eb7df8a8717eb" style="width: 100%;"> <div blk_class="blk_container" class="blk_container v3 skip-adapt" id="5328fd427d0748889642535a2098a5a7" data-id="b-5328fd427d0748889642535a2098a5a7" type_id="" pos="3"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="97fb4cf672bb4b549852c7d7a5997a47" data-cell_id="c-97fb4cf672bb4b549852c7d7a5997a47" >  <div class="cell v3 container_cell first_cell" id="97fb4cf672bb4b549852c7d7a5997a47" > <div class="blk blk_image_ext skip-adapt" id="292f571489c04c658876dbb0e53f3845" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-292f571489c04c658876dbb0e53f3845" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel async_img" ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject" style="width: 629px;height:354px;"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/3/6/f/36f8f4d1addd337f961470dad9e27f4c/-/crop/119x14x726x584/-/resize/415/-/quality/95/f.jpg"/><img data-src="//m-files.cdnvideo.ru/lpfile/3/6/f/36f8f4d1addd337f961470dad9e27f4c/-/crop/119x14x726x584/-/resize/415/-/quality/95/f.jpg" pc-adapt="//m-files.cdnvideo.ru/lpfile/3/6/f/36f8f4d1addd337f961470dad9e27f4c/-/crop/119x14x726x584/-/resize/415/-/quality/95/f.jpg" medium-style-w="415" oncontextmenu="return false;" ondragstart="return false;" alt=""/><noscript><img src="//m-files.cdnvideo.ru/lpfile/3/6/f/36f8f4d1addd337f961470dad9e27f4c/-/crop/119x14x726x584/-/resize/415/-/quality/95/f.jpg" alt=""></noscript></div></div></div> </div> </div>  </div> <div class="td_container_cell" cell_id="daa7ba93ad944c2fa5ea3d360b222201" data-cell_id="c-daa7ba93ad944c2fa5ea3d360b222201" >  <div class="cell v3 container_cell" id="daa7ba93ad944c2fa5ea3d360b222201" > <div class="blk blk_box skip-adapt" id="c918d3d91da54df59eef8e2949bea3b0" blk_class="blk_box" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-c918d3d91da54df59eef8e2949bea3b0" > <div class="blk-data clearfix" ><div class="blk_box_self clearfix block-content" bg="#ffbb00" data-is_border_allow="0" style="padding:20px 20px;background:#ffbb00;"> <div class="cell tpl_cell tpl_box_cell sortable_cell l_float " id="270b0f72892240a598df94b79834fe12" style="width: 100%;"> <div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="6a76d945e94845ed84805f4917898f13" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-6a76d945e94845ed84805f4917898f13" > <div class="blk-data clearfix font-163" ><span style="color:#2D2F2E">ДАРИМ</span></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="872f037e8d654d058cb660c8948a4442" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-872f037e8d654d058cb660c8948a4442" > <div class="blk-data clearfix font-163" ><span style="color: rgba(255,2,2,1);">500 РУБЛЕЙ</span></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="ab95a46facab444b8cb32ef2e3882829" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-ab95a46facab444b8cb32ef2e3882829" > <div class="blk-data clearfix font-163" ><span style="color:#2D2F2E">скидку на первый заказ</span></div> </div> </div> </div></div> </div><div class="blk blk_button skip-adapt" id="4711686cadd14a74a0e4074ee0a765d4" blk_class="blk_button" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-4711686cadd14a74a0e4074ee0a765d4" > <div class="blk-data clearfix" ><div class="blk_button_data_wrap "><a class="btn-new block-content " act="link" href="tel: +74955325221" target="_blank" onclick="" data-action-name="link" style="">+7 (495) 532-52-21</a></div></div> </div><div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="e21959eb61bb483aa3ef81dff8c870a6" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-e21959eb61bb483aa3ef81dff8c870a6" > <div class="blk-data clearfix font-14" >​</div> </div> </div>  </div> </div> </div> </div> </div> </div></div> </div><div class="blk blk_box skip-adapt" id="03902c3017da4bda9dbccbcc54e45458" blk_class="blk_box" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-03902c3017da4bda9dbccbcc54e45458" > <div class="blk-data clearfix" ><div class="blk_box_self clearfix block-content" bg="#ffffff" data-is_border_allow="0" style="padding:10px 20px;border-radius:5px;background:#ffffff;"> <div class="cell tpl_cell tpl_box_cell sortable_cell l_float " id="14bfba8994e34d3897bfad7e018fe857" style="width: 100%;"> <div blk_class="blk_container" class="blk_container v3 skip-adapt" id="e1495a719c944eec8c5129098cf804c9" data-id="b-e1495a719c944eec8c5129098cf804c9" type_id="" pos="1"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="1f5d71c7379c4eb8a68b6d84ec77434e" data-cell_id="c-1f5d71c7379c4eb8a68b6d84ec77434e" >  <div class="cell v3 container_cell first_cell" id="1f5d71c7379c4eb8a68b6d84ec77434e" > <div blk_class="blk_container" class="blk_container v3 skip-adapt" id="c48a659a834b40f08386e5dcab43ca7a" data-id="b-c48a659a834b40f08386e5dcab43ca7a" type_id="" pos="1"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="ac542107b1674abea45eace7c35bdc5c" data-cell_id="c-ac542107b1674abea45eace7c35bdc5c" >  <div class="cell v3 container_cell first_cell" id="ac542107b1674abea45eace7c35bdc5c" > <div class="blk blk_image_ext skip-adapt" id="c6a5b66dc78248a09931cb9becea298b" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-c6a5b66dc78248a09931cb9becea298b" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/f/5/5/f557f0d2739d4d5e15a2c6b1455f5663.svg"/><img class="user-svg" src="//m-files.cdnvideo.ru/lpfile/f/5/5/f557f0d2739d4d5e15a2c6b1455f5663.svg" pc-adapt="//m-files.cdnvideo.ru/lpfile/f/5/5/f557f0d2739d4d5e15a2c6b1455f5663.svg" medium-style-w="45" oncontextmenu="return false;" ondragstart="return false;" alt=""/><noscript><img src="//m-files.cdnvideo.ru/lpfile/f/5/5/f557f0d2739d4d5e15a2c6b1455f5663.svg" alt=""></noscript></div></div></div> </div> </div>  </div> <div class="td_container_cell" cell_id="935451a9393042d0a29118738f54a4f7" data-cell_id="c-935451a9393042d0a29118738f54a4f7" >  <div class="cell v3 container_cell" id="935451a9393042d0a29118738f54a4f7" > <div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="d8d199b15e6a456bb06b617a8925c70a" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-d8d199b15e6a456bb06b617a8925c70a" > <div class="blk-data clearfix font-163" >самая современная техника</div> </div> </div>  </div> </div> </div> </div> </div>  </div> <div class="td_container_cell" cell_id="b32a8437a3674aeab75379afe043167c" data-cell_id="c-b32a8437a3674aeab75379afe043167c" >  <div class="cell v3 container_cell" id="b32a8437a3674aeab75379afe043167c" > <div blk_class="blk_container" class="blk_container v3 skip-adapt" id="d17d1c5620624be3834a77eaf791106f" data-id="b-d17d1c5620624be3834a77eaf791106f" type_id="" pos="1"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="43086537e82747598eb61fbdb5325fdb" data-cell_id="c-43086537e82747598eb61fbdb5325fdb" >  <div class="cell v3 container_cell first_cell" id="43086537e82747598eb61fbdb5325fdb" > <div class="blk blk_image_ext skip-adapt" id="21252c60acae49338331d10aa22bc8e0" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-21252c60acae49338331d10aa22bc8e0" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/6/7/b/67ba34ffd1fa50dca85a228d3376f8aa.svg"/> <div class="svg_wrap" style="" pc-adapt="//m-files.cdnvideo.ru/lpfile/6/7/b/67ba34ffd1fa50dca85a228d3376f8aa.svg" medium-style-w="45" oncontextmenu="return false;" ondragstart="return false;" alt=""> <div class="svg_container" style="padding-bottom: 100%; color:#000;"> <?xml version="1.0" encoding="iso-8859-1"?><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><g transform="translate(1 1)"> <g> <g> <path d="M297.667,186.733c-20.212,0-38.877,6.307-54.153,17.067h-99.447c-5.12,0-8.533,3.413-8.533,8.533 c0,5.12,3.413,8.533,8.533,8.533h81.049c-8.124,9.872-14.261,21.449-17.817,34.133h-63.232c-5.12,0-8.533,3.413-8.533,8.533 s3.413,8.533,8.533,8.533h60.119c-0.25,2.81-0.385,5.655-0.385,8.533c0,8.884,1.22,17.469,3.499,25.6h-63.232 c-5.12,0-8.533,3.413-8.533,8.533s3.413,8.533,8.533,8.533h69.884c15.471,30.455,47.053,51.2,83.716,51.2 c52.053,0,93.867-41.813,93.867-93.867C391.533,228.547,349.72,186.733,297.667,186.733z M297.667,357.4 c-42.667,0-76.8-34.133-76.8-76.8c0-4.887,0.468-9.654,1.325-14.279c0.155-0.536,0.262-1.103,0.322-1.697 c3.798-18.206,13.973-33.957,28.113-44.871c0.677-0.379,1.306-0.846,1.866-1.397c12.648-9.16,28.233-14.556,45.174-14.556 c42.667,0,76.8,34.133,76.8,76.8C374.467,323.267,340.333,357.4,297.667,357.4z"/> <path d="M344.6,238.787c-4.267-2.56-9.387-1.707-11.947,2.56l-45.227,68.267l-26.453-26.453c-3.413-3.413-8.533-3.413-11.947,0 c-3.413,3.413-3.413,8.533,0,11.947l34.133,34.133c1.707,1.707,3.413,2.56,5.973,2.56c3.413,0,5.973-1.707,6.827-4.267l51.2-76.8 C349.72,246.467,348.867,241.347,344.6,238.787z"/> <path d="M459.8-1H127c-23.893,0-42.667,18.773-42.667,42.667v349.867H24.6c-14.507,0-25.6,11.093-25.6,25.6V459.8 c0,28.16,23.04,51.2,51.2,51.2h319.147h5.12c12.8,0,24.747-5.12,34.133-13.653c11.093-9.387,17.067-23.04,17.067-37.547V118.467 H485.4c14.507,0,25.6-11.093,25.6-25.6V50.2C511,22.04,487.96-1,459.8-1z M50.2,493.933c-18.773,0-34.133-15.36-34.133-34.133 v-42.667c0-4.267,3.413-8.533,8.533-8.533h68.267h230.4v49.493v1.707c0,12.8,4.267,24.747,12.8,34.133H50.2z M408.6,50.2v409.6 c0,10.24-4.267,18.773-11.093,25.6c-6.422,4.995-14.038,8.189-21.849,8.606c-0.387-0.043-0.781-0.072-1.191-0.072 c-5.787,0-11.247-1.464-16.035-4.032c-10.703-6.039-18.098-17.995-18.098-31.808v-58.027c0-5.12-3.413-8.533-8.533-8.533H101.4 V41.667c0-14.507,11.093-25.6,25.6-25.6h294.4c-1.643,2.008-3.159,4.139-4.542,6.364c-4.797,7.377-7.756,16.044-8.196,25.346 C408.621,48.581,408.6,49.389,408.6,50.2z M493.933,92.867c0,4.267-3.413,8.533-8.533,8.533h-59.733V50.2 c0-18.773,15.36-34.133,34.133-34.133c18.773,0,34.133,15.36,34.133,34.133V92.867z"/> <path d="M203.8,67.267h102.4c5.12,0,8.533-3.413,8.533-8.533S311.32,50.2,306.2,50.2H203.8c-5.12,0-8.533,3.413-8.533,8.533 S198.68,67.267,203.8,67.267z"/> <path d="M144.067,118.467h221.867c5.12,0,8.533-3.413,8.533-8.533s-3.413-8.533-8.533-8.533H144.067 c-5.12,0-8.533,3.413-8.533,8.533S138.947,118.467,144.067,118.467z"/> <path d="M144.067,169.667h221.867c5.12,0,8.533-3.413,8.533-8.533s-3.413-8.533-8.533-8.533H144.067 c-5.12,0-8.533,3.413-8.533,8.533S138.947,169.667,144.067,169.667z"/> </g> </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> </div> </div><noscript><img src="//m-files.cdnvideo.ru/lpfile/6/7/b/67ba34ffd1fa50dca85a228d3376f8aa.svg" alt=""></noscript></div></div></div> </div> </div>  </div> <div class="td_container_cell" cell_id="39104fce0be345119428e6b845eda14b" data-cell_id="c-39104fce0be345119428e6b845eda14b" >  <div class="cell v3 container_cell" id="39104fce0be345119428e6b845eda14b" > <div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="5b1e34170665422c98e6f8697788d39a" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-5b1e34170665422c98e6f8697788d39a" > <div class="blk-data clearfix font-163" >гарантированный результат</div> </div> </div>  </div> </div> </div> </div> </div>  </div> <div class="td_container_cell" cell_id="81af22f7bf7c4df3ae5232ce6e241a7c" data-cell_id="c-81af22f7bf7c4df3ae5232ce6e241a7c" >  <div class="cell v3 container_cell" id="81af22f7bf7c4df3ae5232ce6e241a7c" > <div blk_class="blk_container" class="blk_container v3 skip-adapt" id="c63a70b5506e4ff1bf89ccddc6afe0a2" data-id="b-c63a70b5506e4ff1bf89ccddc6afe0a2" type_id="" pos="1"> <div class="blk_container_cells_wrap"> <div class="blk_container_cells"> <div class="td_container_cell" cell_id="75e0d777255c4dcaa75df39e042f55b9" data-cell_id="c-75e0d777255c4dcaa75df39e042f55b9" >  <div class="cell v3 container_cell first_cell" id="75e0d777255c4dcaa75df39e042f55b9" > <div class="blk blk_image_ext skip-adapt" id="26b7f6948f1045c893fde8efce01095e" blk_class="blk_image_ext" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-26b7f6948f1045c893fde8efce01095e" > <div class="blk-data clearfix" ><div class="blk_image_data_wrap no_sel ms__svg-img " ><div class="img_container block-content" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="//m-files.cdnvideo.ru/lpfile/9/0/5/90519954004a55b44618d991c349238f.svg"/> <div class="svg_wrap" style="" pc-adapt="//m-files.cdnvideo.ru/lpfile/9/0/5/90519954004a55b44618d991c349238f.svg" medium-style-w="45" oncontextmenu="return false;" ondragstart="return false;" alt=""> <div class="svg_container" style="padding-bottom: 100%; color:#000;"> <?xml version="1.0" encoding="iso-8859-1"?><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.003 512.003" style="enable-background:new 0 0 512.003 512.003;" xml:space="preserve"><g> <g> <path d="M477.196,318.082l-57.66-36.13c-5.88-3.209-9.54-9.37-9.54-16.077v-23.415c6.741-7.04,24.055-27.093,31.087-53.632 c7.066-5.803,11.187-14.387,11.187-23.586v-29.483c0-6.904-3.012-13.858-8.533-19.883l-0.017-39.543 c-0.043-0.759-5.197-76.331-93.85-76.331c-15.975,0-30.449,2.625-43.095,7.788c-14.25-5.177-31.204-7.788-50.772-7.788 c-19.568,0-36.523,2.611-50.774,7.789c-12.646-5.163-27.121-7.789-43.096-7.789c-88.644,0-93.807,75.571-93.867,76.8v39.074 c-5.53,6.033-8.533,12.979-8.533,19.883v29.483c0,9.199,4.13,17.783,11.187,23.586c7.031,26.539,24.346,46.592,31.087,53.632 v23.415c0,6.707-3.652,12.868-9.984,16.341L35.26,317.817C13.508,329.679,0,352.437,0,377.201v23.868 c0,4.71,3.823,8.533,8.533,8.533h59.638c-5.45,10.661-8.434,22.628-8.434,35.038v58.829c0,4.71,3.814,8.533,8.533,8.533h375.467 c4.719,0,8.533-3.823,8.533-8.533V444.64c0-12.41-2.984-24.376-8.434-35.038h59.634c4.719,0,8.533-3.823,8.533-8.533v-23.868 C512.003,352.437,498.495,329.679,477.196,318.082z M17.067,392.535v-15.334c0-18.517,10.104-35.533,26.812-44.663l56.755-35.601 c11.375-6.204,18.441-18.108,18.441-31.061v-26.94c0-2.355-0.981-4.617-2.697-6.229c-0.23-0.213-22.938-21.811-29.602-50.833 c-0.495-2.159-1.826-4.053-3.686-5.256c-3.934-2.543-6.289-6.793-6.289-11.375v-29.483c0-3.072,2.091-6.716,5.726-10.01 c1.792-1.613,2.807-3.917,2.807-6.323l-0.017-42.121c0.162-2.466,4.591-60.237,76.817-60.237c7.734,0,14.871,0.658,21.515,1.986 c-4.519,3.274-8.59,6.96-12.193,11.07c-20.207,23.049-18.338,50.995-17.852,55.689v45.389c-5.47,6.212-8.533,14.182-8.533,22.4 v34.133c0,10.377,4.719,20.062,12.774,26.53c7.817,30.95,24.183,54.281,29.892,61.764v39.706c0,8.26-4.497,15.846-11.75,19.797 l-76.143,41.532c-7.521,4.104-14.169,9.359-19.789,15.471H17.067z M435.203,494.935h-358.4V444.64 c0-13.803,4.742-26.901,13.055-37.336c0.536-0.5,1.006-1.067,1.4-1.689c4.647-5.414,10.289-10.041,16.76-13.574l76.134-41.523 c12.74-6.946,20.651-20.275,20.651-34.782v-42.667c0-1.988-0.708-3.934-1.98-5.47c-0.213-0.247-21.171-25.737-29.107-60.297 c-0.495-2.167-1.809-4.053-3.678-5.257c-4.949-3.2-7.902-8.55-7.902-14.31v-34.133c0-4.787,2.031-9.25,5.717-12.578 c1.792-1.621,2.816-3.925,2.816-6.34V85.335c0-0.375-0.026-0.742-0.077-1.118c-0.034-0.239-2.927-23.876,13.696-42.837 c5.93-6.768,13.625-12.129,23.021-16.081c0.683-0.18,1.338-0.451,1.957-0.794c12.669-4.943,28.282-7.437,46.736-7.437 c18.443,0,34.049,2.493,46.714,7.431c0.627,0.349,1.292,0.624,1.986,0.805c9.312,3.918,16.953,9.221,22.86,15.904 c16.614,18.782,13.875,42.803,13.85,43.008c-0.051,0.375-0.077,0.742-0.077,1.118v49.348c0,2.415,1.024,4.719,2.816,6.34 c3.686,3.328,5.717,7.791,5.717,12.578v34.133c0,5.76-2.953,11.11-7.902,14.31c-1.869,1.203-3.183,3.089-3.678,5.257 c-7.936,34.56-28.894,60.049-29.107,60.297c-1.271,1.536-1.98,3.482-1.98,5.47v42.667c0,14.507,7.91,27.836,20.651,34.782 l76.134,41.523c6.469,3.533,12.11,8.158,16.756,13.569c0.394,0.625,0.866,1.193,1.404,1.695 c8.313,10.435,13.055,23.532,13.055,37.335V494.935z M494.937,392.535h-62.984c-5.62-6.112-12.268-11.367-19.789-15.471h-0.009 l-76.134-41.532c-7.253-3.951-11.75-11.537-11.75-19.797v-39.706c5.709-7.484,22.076-30.814,29.892-61.764 c8.055-6.468,12.774-16.154,12.774-26.53v-34.133c0-8.218-3.063-16.188-8.533-22.4V85.813c0.486-4.693,2.355-32.64-17.852-55.689 c-3.603-4.11-7.675-7.796-12.193-11.07c6.645-1.328,13.782-1.986,21.512-1.986c72.226,0,76.655,57.771,76.8,59.733v42.624 c0,2.406,1.015,4.71,2.807,6.323c3.644,3.294,5.726,6.938,5.726,10.01v29.483c0,4.582-2.347,8.832-6.281,11.375 c-1.869,1.203-3.191,3.098-3.695,5.256c-6.656,29.022-29.363,50.62-29.602,50.833c-1.715,1.613-2.697,3.874-2.697,6.229v26.94 c0,12.954,7.066,24.858,17.988,30.797l57.66,36.13c16.256,8.866,26.359,25.882,26.359,44.399V392.535z"/> </g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> </div> </div><noscript><img src="//m-files.cdnvideo.ru/lpfile/9/0/5/90519954004a55b44618d991c349238f.svg" alt=""></noscript></div></div></div> </div> </div>  </div> <div class="td_container_cell" cell_id="8fc933fb7db14a3584bbdd04f861784f" data-cell_id="c-8fc933fb7db14a3584bbdd04f861784f" >  <div class="cell v3 container_cell" id="8fc933fb7db14a3584bbdd04f861784f" > <div class="blk blk_text blk-no-bg-lpm-449 blk_text__mtr-85 skip-adapt" id="ddb9b918afdb40f5aac5ea372706de9f" blk_class="blk_text" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-ddb9b918afdb40f5aac5ea372706de9f" > <div class="blk-data clearfix font-163" >квалифицированный персонал</div> </div> </div>  </div> </div> </div> </div> </div>  </div> </div> </div> </div><div class="blk blk_divider skip-adapt" id="61ef0c350753498a8e109ae5a0846e9a" blk_class="blk_divider" data-animation-class="" data-animation-duration="" data-animation-delay="" data-id="b-61ef0c350753498a8e109ae5a0846e9a" > <div class="blk-data clearfix" ><div class="blk_divider_self no_sel no_divider_line"><div class="divider-line "></div></div></div> </div> </div> </div></div> </div> </div> </div></div>

</div>


</div>
<script charset="utf-8" src="https://api-maps.yandex.ru/1.1/index.xml?" type="text/javascript"></script>

            
        
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function () {
                    try {
                        w.yaCounter78238957 = new Ya.Metrika({
                            id:78238957,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true,
                            trackHash: true
                        });
                    } catch (e) {
                    }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () {
                        n.parentNode.insertBefore(s, n);
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else {
                    f();
                }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        
        
    



<div id="wind_container" style="display:none;"><div class="wind hidden popover-form" id="formPopover" tabindex="-1"></div><div class="wind hidden" id="btnPopupWnd" tabindex="-1" style="width: 600px;"><div class="wind-header"><a class="wind-close"><div></div></a><div class="fnt div_h3"></div></div><div class="wind-body"></div><div class="wind-footer c_text"><button class="btn wind-btn-apply btn-small" style="padding:2px 10px;">Закрыть</button></div></div><div class="wind hidden iblk no_sel" id="j_lead_alert" tabindex="-1" style="width:450px;" oncontextmenu="return false;"><div class="wind_close_wrap"><a class="wind-close"><svg enable-background="new 0 0 512 512" id="Layer_1" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M284.1,256L506.2,33.9c7.8-7.8,7.8-20.3,0-28.1s-20.3-7.8-28.1,0L256,227.9L33.9,5.8 c-7.8-7.8-20.3-7.8-28.1,0s-7.8,20.3,0,28.1L227.9,256L5.8,478.1c-7.8,7.8-7.8,20.3,0,28.1c3.9,3.9,9,5.8,14,5.8s10.2-1.9,14-5.8 L256,284.1l222.1,222.1c3.9,3.9,9,5.8,14,5.8s10.2-1.9,14-5.8c7.8-7.8,7.8-20.3,0-28.1L284.1,256z"/></svg></a></div><div class="checkmark"><div class="quiz-check"><svg width="36" height="37" viewBox="0 0 36 37" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M0 36.52H36V0.52H0V36.52Z" fill="url(#pattern0)"/><defs><pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#image0" transform="scale(0.015625)"/></pattern><image id="image0" width="64" height="64" xlink:href="data:image/png;base64,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"/></defs></svg></div><div class="form-check"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" enable-background="new 0 0 56.693 56.693" height="75.693px" id="Layer_1" version="1.1" viewBox="0 0 56.693 56.693" width="75.693px" xml:space="preserve"><path d="M45.922,11.767c-9.709-9.707-25.443-9.705-35.15,0c-9.709,9.711-9.711,25.447-0.002,35.155 c9.707,9.709,25.447,9.711,35.156,0.002C55.633,37.219,55.629,21.476,45.922,11.767z M40.409,21.747L26.316,40.201 c-0.452,0.591-1.137,0.941-1.878,0.956h-0.005h-0.052c-0.721,0-1.398-0.314-1.858-0.863l-6.038-7.139 c-0.419-0.494-0.619-1.125-0.566-1.773c0.055-0.648,0.358-1.236,0.853-1.656c0.957-0.811,2.625-0.668,3.432,0.287l4.083,4.826 l12.253-16.047c0.762-0.996,2.411-1.221,3.412-0.458c0.517,0.395,0.849,0.967,0.935,1.612 C40.973,20.591,40.804,21.231,40.409,21.747z"/></svg></div></div><div id="jAlertBody"></div><div class="wind-footer c_text"><a class="wind-btn-apply w10 no_sel" ondragstart="return false;">OK</a></div></div><div class="wind hidden iblk" id="jConfirm" tabindex="-1" style="width: 500px;"><table class="iblk_header w_full vam gray"><tr><td class="td_narrow nowp pr1"><div class="h5-fake"></div></td><td>&nbsp;</td><td class="td_narrow td-wind-close"><a class="wind-close"></a></td></tr></table><div style="padding: 20px 22px 0; line-height: 1.4" id="jConfirmBody"></div><div class="wind-footer new_css c_text" style="padding-top: 20px; padding-bottom: 20px;"><button class="ant-btn ant-btn-primary ant-btn-sm wind-btn-apply" id="jConfirmOk">OK</button><button class="ant-btn ant-btn-secondary ant-btn-sm wind-btn-cancel w11 ml1" id="jConfirmCancel">Отмена</button></div></div><div class="wind hidden iblk" id="j_lead_confirm" tabindex="-1" style="width: 500px;"><table class="iblk_header w_full vam gray"><tr><td class="td_narrow nowp c_text pr1"><div class="fnt2 h5-fake"></div></td><td>&nbsp;</td><td class="td_narrow td-wind-close"><a class="wind-close"></a></td></tr></table><div class="c_text" style="padding: 30px 22px 0;font-size: 22px;" id="jConfirmBody"></div><div class="wind-footer c_text" style="padding-top: 40px; padding-bottom: 30px;"><table style="width: 100%" class="mha"><tr><td><div class="yandex_img mb1"></div></td><td><div class="card_img mb1"></div></td></tr><tr><td><button class="n-btn n-btn-success btn-round" id="jConfirmOk">OK</button></td><td><button class="n-btn n-btn-success btn-round ml1 wind-btn-cancel" id="jConfirmCancel">Отмена</button></td></tr></table></div></div></div> 



<script type="text/javascript">var protocol=window.location.protocol;
window.baseUrl = window.location.origin + '/';
window.dbgMode=false;
window.siteId='1412909';
window.trueSiteId='2236367';
window.pageVariantId='1412909';
window.previewBase='https://lpmotor.ru/admin/';
window.buildScriptsUrl='//m-files.cdnvideo.ru/';
window.svgSpritePath='/web/mottor-frontend/svg/sprite.svg?v=20220426';
window.marginVersion=1;
window.renderTime='0.406';</script><script src="//m-files.cdnvideo.ru/web/build/jquery/jquery.js?v=1653635135" type="text/javascript"></script><script src="//m-files.cdnvideo.ru/web/build/jquery/jquery-sites.js?v=1653635142" type="text/javascript"></script><script src="//m-files.cdnvideo.ru/libs/bootstrap/js/bootstrap.min.js?v=1617595383" type="text/javascript"></script><script src="//m-files.cdnvideo.ru/web/build/pages/published.js?v=1653635171" type="text/javascript"></script><script src="//m-files.cdnvideo.ru/modules_sty/pages/web/js/module_geotarget.js?v=1632389850" type="text/javascript"></script><script src="//m-files.cdnvideo.ru/modules_sty/pages/web/js/module_popup.js?v=1617595384" type="text/javascript"></script><script type="text/javascript">window.siteWidth=1170;</script><script type="text/javascript">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</script><script type="text/javascript">FE.runOnObjectReady('adapterManager',function(){adapterManager.view_port='view';adapterManager.site_width=window.siteWidth;adapterManager.DEVICE_TABLET_CONTENT_MIN_WIDTH=800;adapterManager.DEVICE_TABLET_POPUP_MIN_WIDTH=400;adapterManager.DEVICE_MOBILE_CONTENT_MIN_WIDTH=370;adapterManager.DEVICE_MOBILE_POPUP_MIN_WIDTH=300;adapterManager.initStates({"pc":true,"mobile370":true});adapterManager.initView();adapterManager.initResize([{"name":"pc","min":0,"max":65000},{"name":"mobile370","min":0,"max":500}]);});</script><script type="text/javascript">window.modifiersIsDisabled = false;</script><script type="text/javascript">window.hasTagWebvisor20 = 0</script><script type="text/javascript">FE.add('onready',function(e,t){ try{ initAnchors();;window['module_geotarget'] = new ModuleGeotarget({"default_city":"\u041c\u043e\u0441\u043a\u0432\u0435"}); if (window['module_geotarget'].init){window['module_geotarget'].init();};window['module_popup_module'] = new PopupModule({"timeout":"9","section":"9224a75bdbad4149964f686286369ff4"}); if (window['module_popup_module'].init){window['module_popup_module'].init();};yandexMaps.addMap('b12cc5f18eac43e1a9c1797b06dd9283','55.752004','37.617734');yandexMaps.addMap('66a2309541c74b9aa9622c3c423fb270','55.608516','37.655625');window.initFileFields && initFileFields(10485760,1,10485760);; }catch(err){alert(err);} });FE.add('onload',function(e,t){ try{             window.YANDEX_MAPS_API_VERSION='2.1';            window.YANDEX_MAPS_API_KEY='36c5d08b-cfe3-4b8f-8f09-d9541dceb69a';            yandexMaps.init();        ; }catch(err){alert(err);} });</script>
<script type="text/javascript">if (window.ga){ga(function(t){window.ga_cid = t.get('clientId');console.log('got client id: ', window.ga_cid);$('.frm_field1').val(window.ga_cid);});}</script></body>
</html>
